<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ykp.org.cy/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fUDs-oxB7GFff1R5DJkkEL7_NJDwxz5GUZofW_ghPyU" />
<meta name="msvalidate.01" content="838ADA4D7CC1918FDFDAE524DCE4078C" />
<meta name="p:domain_verify" content="e9f501f90e21f8bee0bb63168a81d5d6" />
<meta name="yandex-verification" content="b65a40350105603b" />
<link rel="icon" type="image/png" href="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp.png"><link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; beslemesi" href="https://www.ykp.org.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; yorum beslemesi" href="https://www.ykp.org.cy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı yorum beslemesi" href="https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.ykp.org.cy/wp-content/plugins/td-newsletter/style.css?ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ykp.org.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.ykp.org.cy/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ykp.org.cy/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5/css/jetpack.css' type='text/css' media='all' />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.ykp.org.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ykp.org.cy/wp-json/wp/v2/posts/193275" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ykp.org.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ykp.org.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" />
<link rel='shortlink' href='https://wp.me/pXsHy-Ohl' />
<link rel="alternate" type="application/json+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    
    <style id="tdb-global-colors">
        :root {--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--lightning-path-primary: #594cb5;--lightning-path-accent: #2f3168;--lightning-path-dark: #000b39;--lightning-path-light: #7c8efc;--lightning-path-lighter: #e2e5f7;--lightning-path-off-white: #f3f4fd;--lightning-path-gray: #9a98ac;}
    </style>
	
			
			    
    <meta name="description" content="İranda protesto eylemleri aylara doğru devam ediyor. Belli ki oluşan öfke birikimi devam edecek gibidir. Ancak, defalarca belirtiğim bazı koşulları yeniden tekrarlamak da zorundayız. Çünkü, herkese göre olan iran algısıyla bakışlar sonucu, önemli gelişecek etkenleri de kolayca gözden kaçırmaya yetiyor. Şunu hep akılda tutalım: protestolar ve mollalarra karşı gözteriler, hala siyasal önderlikten yoksundur. Adına isyan&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı" />
<meta property="og:url" content="https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" />
<meta property="og:description" content="İranda protesto eylemleri aylara doğru devam ediyor. Belli ki oluşan öfke birikimi devam edecek gibidir. Ancak, defalarca belirtiğim bazı koşulları yeniden tekrarlamak da zorundayız. Çünkü, herkese…" />
<meta property="article:published_time" content="2022-11-01T09:35:53+00:00" />
<meta property="article:modified_time" content="2022-11-02T09:45:02+00:00" />
<meta property="og:site_name" content="YKP" />
<meta property="og:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1200%2C632&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="632" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@yenikibris" />
<meta name="twitter:text:title" content="Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı" />
<meta name="twitter:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1200%2C632&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

<!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-193275 single-format-standard td-standard-pack kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici global-block-template-1 tdb_template_180340 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cat-container"><ul id="menu-cat" class="td-mobile-main-menu"><li id="menu-item-177053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-177053"><a href="#">Belgeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li id="menu-item-177033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li id="menu-item-177034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li id="menu-item-177037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li id="menu-item-177035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li id="menu-item-177038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-177040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-177041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-177042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li id="menu-item-177043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li id="menu-item-177044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li id="menu-item-18385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64577"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/transform/">transform</a></li>
	</ul>
</li>
	<li id="menu-item-64165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li id="menu-item-15229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li id="menu-item-5092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Güncel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/">Yeniçağ Yazıları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/alpay-durduran/">Alpay Durduran</a></li>
		<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-pasa/">Halil Paşa</a></li>
		<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ulus-irkad/">Ulus Irkad</a></li>
		<li id="menu-item-180713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180713"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/kemal-gucveren/">Kemal Güçveren</a></li>
		<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li id="menu-item-5095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/arsiv/tegiye-birey/">Tegiye Birey</a></li>
		<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/arsiv/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li id="menu-item-5096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ali-saritepe/">Ali Sarıtepe</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/oncel-polili/">Öncel Polili</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/turgut-durduran/">Turgut Durduran</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/arsiv/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li id="menu-item-65313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15238"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li id="menu-item-64581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li id="menu-item-64583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13263"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/">güncel haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li id="menu-item-64569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li id="menu-item-64571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li id="menu-item-64572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li id="menu-item-64574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9280"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/">iktibas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65305"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li id="menu-item-65312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65312"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li id="menu-item-65310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65310"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kibris-iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li id="menu-item-15240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15240"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li id="menu-item-15241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15241"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li id="menu-item-65311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65311"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15519"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li id="menu-item-65307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65307"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li id="menu-item-65309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65309"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li id="menu-item-15228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li id="menu-item-5105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13267"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/">toplumsal muhalefet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13260"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-177052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-ust" class="top-header-menu"><li id="menu-item-66456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a></li>
<li id="menu-item-180362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180362"><a target="_blank" rel="noopener" href="https://europeanforum.eu/">European Forum</a></li>
<li id="menu-item-177083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener" href="http://www.altersummit.eu">AlterSummit</a></li>
<li id="menu-item-177082" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener" href="https://www.transform-network.net/">transform! europe</a></li>
<li id="menu-item-177084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+9 0392 2274 917">+9 0392 2274 917</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>E-Posta:</span> <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a>                </div>
            
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            </form>
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-140-48.jpg" alt="" width="141" height="49"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" alt="" width="273" height="91"/>
			<span class="td-visual-hidden">YKP</span>
		</a>
	    </div>
    <div class="menu-cat-container"><ul id="menu-cat-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177053"><a href="#">Belgeler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64577"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/transform/">transform</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Güncel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/">Yeniçağ Yazıları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/alpay-durduran/">Alpay Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-pasa/">Halil Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ulus-irkad/">Ulus Irkad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180713"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/kemal-gucveren/">Kemal Güçveren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/arsiv/tegiye-birey/">Tegiye Birey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/arsiv/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ali-saritepe/">Ali Sarıtepe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/oncel-polili/">Öncel Polili</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/turgut-durduran/">Turgut Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/arsiv/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15238"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13263"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/">güncel haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13258"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13257"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/">iktibas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65305"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65312"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15520"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65310"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kibris-iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15240"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15241"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65311"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15519"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65307"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65309"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15521"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13267"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/">toplumsal muhalefet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64576"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13260"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="193275" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-180340"
                    class="post-180340 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4{
margin-top:40px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_9" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_9 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_9 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_9 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_9{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">yazarın tüm yazıları --></div><a class="tdb-entry-category" href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/" ><span class="tdb-cat-bg"></span>Özkan Yıkıcı</a></div></div><div class="vc_row_inner tdi_11  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11,
				.tdi_11 .tdc-inner-columns{
				    display: block;
				}.tdi_11 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_11.tdc-row-content-vert-center,
                    .tdi_11.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11.tdc-row-content-vert-bottom,
                    .tdi_11.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_13  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 .vc_column-inner > .wpb_wrapper,
				.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_14 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

.tdi_14{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_14{
                    display: inline-block;
                
					font-style:italic !important;font-weight:400 !important;
				}.tdi_14 i{
                    font-size: 14px;
                }.tdi_14 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-11-01T11:35:53+02:00">01/11/2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_16  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 .vc_column-inner > .wpb_wrapper,
				.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_17 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_17{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_17 .td-post-sharing,
				.tdi_17 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_17" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F&via=yenikibris" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Yazdır" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Yazdır</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı&body=https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/&text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_17" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_20 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_20" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_20{
                    display: inline-block;
                
                    float: right;
                }.tdi_20 i{
                    font-size: 14px;
                
					color: #919191;
				}.tdi_20 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_20 svg,
				.tdi_20 svg *{
					fill: #919191;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="td-nr-views-193275">52</span><span class="tdb-add-text"> kişi tarafından okundu</span></div></div></div></div></div></div><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_24 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_25 tdb-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_25 .td-audio-player{
                    font-size: 12px;
                }.tdi_25 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_25:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1202%2C633&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="367" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=696%2C367&ssl=1" srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?w=1202&ssl=1 1202w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=400%2C211&ssl=1 400w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=800%2C421&ssl=1 800w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=768%2C404&ssl=1 768w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=696%2C367&ssl=1 696w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=1068%2C562&ssl=1 1068w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=798%2C420&ssl=1 798w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="özkan yıkıcı w"
                                    />
                                    </a></div></div><div class="td_block_wrap td_block_text_with_title tdi_26 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_26" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_26 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_26 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_26 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000080;
            }

            .td-theme-wrap .tdi_26 .td-block-title > *:before {
                border-color: #000080 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_26 .td-block-title > * {
                background-color: #000080;
            }

            
            .td-theme-wrap .tdi_26 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_26 .td_quote_on_blocks,
            .td-theme-wrap .tdi_26 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_26 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_26 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_26 .td-instagram-user a {
                color: #000080;
            }

            .td-theme-wrap .tdi_26 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_26 .td-load-more-wrap a:hover {
                background-color: #000080;
                border-color: #000080;
            }

            .td-theme-wrap .tdi_26 .td-read-more a,
            .td-theme-wrap .tdi_26 .td-weather-information:before,
            .td-theme-wrap .tdi_26 .td-weather-week:before,
            .td-theme-wrap .tdi_26 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_26 .td-post-category,
            .td-theme-wrap .tdi_26 .td-post-category:hover {
                background-color: #000080;
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">&quot;Bu Memleket Bizim&quot; podcastını dinleyin</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://castbox.fm/app/castbox/player/id2817761?v=8.22.11&autoplay=0" width="100%" height="450" frameborder="0"></iframe></p>
</div></div></div></div></div><div class="vc_column_inner tdi_28  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 .vc_column-inner > .wpb_wrapper,
				.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_30 " ><aside class="td_block_template_1 widget widget_google_translate_widget"><h4 class="block-title"><span>Translate by Google to:</span></h4><div id="google_translate_element"></div></aside></div><div class="td_block_wrap tdb_single_content tdi_31 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_31 { 
display:inline !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>İranda protesto eylemleri aylara doğru devam ediyor. Belli ki oluşan öfke birikimi devam edecek gibidir. Ancak, defalarca belirtiğim bazı koşulları yeniden tekrarlamak da zorundayız. Çünkü, herkese göre olan iran algısıyla bakışlar sonucu, önemli gelişecek etkenleri de kolayca gözden kaçırmaya yetiyor. Şunu hep akılda tutalım: protestolar ve mollalarra karşı gözteriler, hala siyasal önderlikten yoksundur. Adına isyan demememmin sonucu da budur. Öndersiz ve tepkilerin şideti çenberinde de hem olumlu hem de olumsuz gelişmelerin de olma olasılığı yüksektir. Özellikle kontrolsüz, öndersiz olan kitlesel hareketler kimilerin de fırsatına geliyor. Son Fehim Taştekinin de önemmli bulgularla ve gelecek öngörüleriyle yazdığı makale bu nedenle önemlidir. Ortadoğuyu iyi bilen ve emperyalist sistemin de hedeflerini doğru okkuması sonucu, iranla ilgili bilgielrinin dikate alınması önemlidir. İlgili iran makalesini okumanızı öneririm.<br />
İran kapitalist emperyalist yapının içindedir. Bir anti kapitalist ülke değildir. Devlet ise hiç değildir. Emperyalizmi ve sisgtemle gericileşme politik yapılanışları biraz bilen için konu kolayca anlaşılır. Önemli paradoks ise şu: iran bir kapitalist ve şeryatla yönetilen devlet biçimiyle şekillenen ülkedir. Dahası, irandaki şeryat eylimlerini bizat ABD ve İngiltere destekleyrek, Humeyniyi ülkeğe gönderip, sol iktidarı engelemek için de kurdurtu desem, yanlış olmaz. Fakat, emperyalisler arası ilişki çelişkileri bilmeyenler için de devamındaki durum da pek dikate alınmaz. Doksanlarda Sovyet dağılması sonrası yeni strateji hedefler ve düşman planlaması yapan sistem, sonuçta iranı şer eksenine koyup, parçalatma, devirme ve yeniden Pazar açma hedefine koydular. İranın ikili karakterisliği de bu siyasal yolculukla günümüze gelindi.</p>
<p>****<br />
Son protestolarımn devamında ise ikili durumlar da örgütsel müdahale ve fırsatı değerlendirmelere göre de gelişme şansı vardır. Kitlesel öndersizlik devam etikçe, bunu kulanma şansını da artırır. Hem iran devletinin hem de dıştan müdahil olmak isteyene siyasal alan açması da muhtemeldir. Özellikle doksanlardan bri biliyoruz ki “yeterki hatırlayalım” iranın etnik mezhepsel kurallarla parçalama planı gizlenmeden konuşuluyordu. Bu nedenle şimdiden batılı kolektif emperyalistler Belucistandan Azerilerin olduğu bölgelere dek fırsata hazır haldedir. Hatırlarsak, iranı parçalama adına Azerilere ikibinlerde epey dolarlar döktürüldü. Belucistanda ise eylemlerle Sünni eksenli örgüt hareketlenmeler de oldu. Fakat, erken ortaya çıkıp başarısızlıklar oluştu. Son olaylarda batılı basının bir yandan kadın hakları derken, Kürtlerden Azerilere, Belucistandan öteki kesimlere bir etnik hareketlilik algısı probagandası boşuna değildir. Bunun zeminini yoklamaları da olağanüstü bir tutum değildir.<br />
Öte yandan, örgütsüz olsa da kadın hareketiyle başlayıp yayılan protstolar karşısında iran devletinin de siyasal manevraları elbet olacaktır. Şimdilik, yazıyı yazdığım ana dek iranın en önemli gücü Devrim Muhafızları devreye sokakta girmedi. Bu ilerde sistemi zorlayacak tutum olduğunda askeri militarist yapılanış dönüşüm ile baş örtüsüne bazı izinler verilerek yeniden dizayin seçeneğinin de oluşmasına imkan sağlayacakdır. Burada hala protestoların siyasal hedefinin net olmaması ve ters yönde tepkielrin sokakta epey güçlü şekilde sürdürülmesinin her tarafa oynayacak akrt da oluşturma koşullarını oluşturma olasılığını da tutmalarına yarıyacaktır.<br />
Aslında, batılı kolektif emperyalistler, en azından Ortadoğuda iran hegemonyasının en azından yavaşlaması veya gerilmemsi beklentilerini de pratikte talepleştiriyor. Özellikle israilin iranın resmen gücünün kırılması ilk aşama siyasal hedefi pratiklerle sürmektedir. Buna karşın iran hem içteki protestoları durdutmma hem de bölgesel gücünü koruma adına hamleler yapıyor. Nitekim, ırak Kürdistanındaki KDP hedeflerini vurması bunun işaretidir. Özellikle Suriyenin gelceği, Lübmanda Hizbulanın gücüyle sonuçta israili Lübnanla deniz münhasır alan anlaşmasına zorlaması, Yemende olanlar, ırakta kurulan hükümetdeki iran gerçeği, olayın bölgesel hesabının da olmasının önemli kanıtlarıdır.<br />
Yukarda özetlediğim gelişmeler ve sokaktaki yoğun protestolar hem iran hem de bölgesel konumlar bakımından çok yönlü gebeliğin de mesajıdır. Aslında işler yolunda gitseydi, iran oeprasyonu ikibinonyedide başlayacaktı. Suriyedeki beklenmeyen direniş ve yeniden itifaklar oluşum süreci nedeniyle bu plan tıkandı. Son kitlesel protestolar ise kimine göre iranı Suriyeleştirmeğe dek taşıyacak. Kimisi de iranın devlet deneğimi sonucu gerekirse bazı manevralarla ayakta kalacağıdır. Fakat, sonucu aslında eğer irande değişim dönüşümle olacak sa sokak protestoalrının siyasal önderliğini de yaratmasıyla münkün olacağını anlar. Üstelik seksen başı deneğimi gibi önemli siyasal ders te hala canlı şekilde herkesin beyninin bir tarafında duruyor.<br />
Kısaca, iranda protestolar sürüyor. Siyasal oyuncular da kartlarını elde tutup fırsatı bekliyor. İranda olacaklar sadece iranı değil dünyayı etkileyeekek derecedeir. Onun için konuyu dikkatlice izlemek gerekir. Rasgele protesto desteği veya sesiz kalmak kurtuluş değildir.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_32 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:20px !important;
}

</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_32" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2F2022%2F11%2Fkacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici%2F&via=yenikibris" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Yazdır" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Yazdır</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Kaçırılmaması gereken gerçeklerle İran &#8211; Özkan Yıkıcı&body=https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/&text=Ka%C3%A7%C4%B1r%C4%B1lmamas%C4%B1+gereken+ger%C3%A7eklerle+%C4%B0ran+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_32" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_block_social_counter tdi_33 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_next_prev tdi_34 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_34 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_34 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_34 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_34 .next-prev-title,
				.ie11 .tdi_34 .next-prev-title{
				 	flex: auto;
			    }.tdi_34 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_34 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_34 .tdb-next-post a{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_34 .tdb-next-post span{
					font-size:14px !important;
				}@media (min-width: 768px) {
                    .tdi_34 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_34 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_34 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_34 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_34 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_34 .tdb-next-post a{
					font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_34 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.ykp.org.cy/2022/11/ikinci-lula-donemine-dogru-ozkan-yikici/">İkinci Lula dönemine doğru &#8211; Özkan Yıkıcı</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.ykp.org.cy/2022/11/sizin-gurur-duyduklarinizla-biz-ancak-utanc-duyariz-nidai-mesutoglu/">Sizin gurur duyduklarınızla biz ancak utanç duyarız &#8211; Nidai Mesutoğlu</a></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_36  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36,
				.tdi_36 .tdc-inner-columns{
				    display: block;
				}.tdi_36 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_39 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}.tdi_39 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_39 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_48 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_49 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

.tdi_49{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Source Sans Pro !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Yazarın tüm yazıları</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_50 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/11/ikinci-lula-donemine-dogru-ozkan-yikici/" rel="bookmark" title="İkinci Lula dönemine doğru &#8211; Özkan Yıkıcı">İkinci Lula dönemine doğru &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T11:30:25+02:00" >01/11/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/filistinli-aslanlar-ozkan-yikici/" rel="bookmark" title="Filistinli aslanlar &#8211; Özkan Yıkıcı">Filistinli aslanlar &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T19:22:39+03:00" >28/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/adim-adim-secimler-yaklasirken-ozkan-yikici/" rel="bookmark" title="Adım adım seçimler yaklaşırken &#8211; Özkan Yıkıcı">Adım adım seçimler yaklaşırken &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T19:19:21+03:00" >28/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_50" data-td_block_id="tdi_50">Devamını Göster<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_social_counter tdi_51 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">5,999</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/yenikibrispartisi"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">796</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/yenikibris#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,231</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/yenikibris"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">86</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A"  >Abone Ol</a></span></div></div></div></div> <!-- ./block --><div class="td_block_video_playlist td_block_wrap  tdi_52">
<style>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</style><div class="td_block_inner"><div class="td_video_playlist_column_2"><div class="td_video_playlist_title"><div class="td_video_title_text">&quot;Bu Memleket Bizim&quot; yayınlarını izleyin</div></div><div class="td_wrapper_video_playlist"><div class="td_wrapper_player td_wrapper_playlist_player_youtube" data-first-video="riXFocV0G5A" data-autoplay="0">
                            <div id="player_youtube"></div>
                       </div><div class="td_container_video_playlist " >
                                                <div class="td_video_controls_playlist_wrapper"><div class="td_video_stop_play_control"><a class="td-sp-video-play td-sp td_youtube_control"></a></div><div class="td_current_video_play_title_youtube td_video_title_playing"></div><div class="td_current_video_play_time_youtube td_video_time_playing"></div></div>
                                                <div id="td_youtube_playlist_video" class="td_playlist_clickable "><a class="td_riXFocV0G5A td_click_video td_click_video_youtube " data-video-id="riXFocV0G5A"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/riXFocV0G5A/default.jpg" alt="Video thumbnail" width="72px" height="40px" /></div><div class="td_video_title_and_time"><div class="td_video_title">23  Halil Karapaşaoğlu ve Murat Kanatlı sosyal, kültürel ve siyasal gelişmeleri konuşuyor</div><div class="td_video_time">01:00:09</div></div></a><a class="td_CgOIjp39DSw td_click_video td_click_video_youtube " data-video-id="CgOIjp39DSw"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/CgOIjp39DSw/default.jpg" alt="Video thumbnail" width="72px" height="40px" /></div><div class="td_video_title_and_time"><div class="td_video_title">22  Rasıh Keskiner ve Murat Kanatlı haftanın değerlendirmesini yapıyor</div><div class="td_video_time">01:00:01</div></div></a><a class="td_2U9HIXxOXR8 td_click_video td_click_video_youtube " data-video-id="2U9HIXxOXR8"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/2U9HIXxOXR8/default.jpg" alt="Video thumbnail" width="72px" height="40px" /></div><div class="td_video_title_and_time"><div class="td_video_title">21  Hüseyin Yalyalı, İsmet Özgüren ve Murat Kanatlı sosyal ve siyasal gelişmeleri konuşuyor</div><div class="td_video_time">59:16</div></div></a></div>
                       </div>
                    </div>
                    </div>
                    </div></div> <!-- ./block_video_playlist --><div class="td_block_wrap td_block_text_with_title tdi_53 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_53" >
<style>
.td-theme-wrap .tdi_53 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_53 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_53 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000080;
            }

            .td-theme-wrap .tdi_53 .td-block-title > *:before {
                border-color: #000080 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_53 .td-block-title > * {
                background-color: #000080;
            }

            
            .td-theme-wrap .tdi_53 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_53 .td_quote_on_blocks,
            .td-theme-wrap .tdi_53 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_53 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_53 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_53 .td-instagram-user a {
                color: #000080;
            }

            .td-theme-wrap .tdi_53 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_53 .td-load-more-wrap a:hover {
                background-color: #000080;
                border-color: #000080;
            }

            .td-theme-wrap .tdi_53 .td-read-more a,
            .td-theme-wrap .tdi_53 .td-weather-information:before,
            .td-theme-wrap .tdi_53 .td-weather-week:before,
            .td-theme-wrap .tdi_53 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_53 .td-post-category,
            .td-theme-wrap .tdi_53 .td-post-category:hover {
                background-color: #000080;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">&quot;Bu Memleket Bizim&quot; podcastını dinleyin</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe style="border-radius: 12px;" src="https://open.spotify.com/embed/show/3O6jewmUN79Vj9ww27tdnS?utm_source=generator" width="100%" height="352" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></div><div class="td_block_wrap td_block_title tdi_54 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_54" >
<style>
.td-theme-wrap .tdi_54 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_54 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_54 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_54 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_54 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0f0082;
            }

            .td-theme-wrap .tdi_54 .td-block-title > *:before {
                border-color: #0f0082 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_54 .td-block-title > * {
                background-color: #0f0082;
            }

            
            .td-theme-wrap .tdi_54 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_54 .td_quote_on_blocks,
            .td-theme-wrap .tdi_54 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_54 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_54 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_54 .td-instagram-user a {
                color: #0f0082;
            }

            .td-theme-wrap .tdi_54 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_54 .td-load-more-wrap a:hover {
                background-color: #0f0082;
                border-color: #0f0082;
            }

            .td-theme-wrap .tdi_54 .td-read-more a,
            .td-theme-wrap .tdi_54 .td-weather-information:before,
            .td-theme-wrap .tdi_54 .td-weather-week:before,
            .td-theme-wrap .tdi_54 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_54 .td-post-category,
            .td-theme-wrap .tdi_54 .td-post-category:hover {
                background-color: #0f0082;
            }
/* inline tdc_css att */

.tdi_54{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54 .td-block-title a,
				body .tdi_54 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">YKP basın açıklamaları</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2022/10/33-yildir-ykpnin-baris-ve-sosyalizm-yolculugu-suruyor/" rel="bookmark" class="td-image-wrap " title="33 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2011/08/ykp_maras_3.jpg?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/33-yildir-ykpnin-baris-ve-sosyalizm-yolculugu-suruyor/" rel="bookmark" title="33 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor">33 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T09:43:18+02:00" >30/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2022/10/ykp-toplumsal-muhalefetin-etkin-kilmasi-icin-siyasal-ortamin-zorunlu-kildigi-genis-capli-ortak-mucadele-zeminlerinde-bir-araya-gelinmesine-ihtiyac-var/" rel="bookmark" class="td-image-wrap " title="YKP: Toplumsal muhalefetin etkin kılması için siyasal ortamın zorunlu kıldığı geniş çaplı ortak mücadele zeminlerinde bir araya gelinmesine ihtiyaç var" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/ykp-toplumsal-muhalefetin-etkin-kilmasi-icin-siyasal-ortamin-zorunlu-kildigi-genis-capli-ortak-mucadele-zeminlerinde-bir-araya-gelinmesine-ihtiyac-var/" rel="bookmark" title="YKP: Toplumsal muhalefetin etkin kılması için siyasal ortamın zorunlu kıldığı geniş çaplı ortak mücadele zeminlerinde bir araya gelinmesine ihtiyaç var">YKP: Toplumsal muhalefetin etkin kılması için siyasal ortamın zorunlu kıldığı geniş çaplı ortak mücadele zeminlerinde bir araya gelinmesine ihtiyaç var</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T11:00:33+03:00" >28/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2022/10/ykp-mevlut-cavusoglunun-talimatlari-yerine-getirilmekte-vatandaslik-verilmesi-son-hiz-devam-etmekte/" rel="bookmark" class="td-image-wrap " title="YKP: Mevlüt Çavuşoğlu’nun talimatları yerine getirilmekte, vatandaşlık verilmesi son hız devam etmekte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/ykp-mevlut-cavusoglunun-talimatlari-yerine-getirilmekte-vatandaslik-verilmesi-son-hiz-devam-etmekte/" rel="bookmark" title="YKP: Mevlüt Çavuşoğlu’nun talimatları yerine getirilmekte, vatandaşlık verilmesi son hız devam etmekte">YKP: Mevlüt Çavuşoğlu’nun talimatları yerine getirilmekte, vatandaşlık verilmesi son hız devam etmekte</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T20:00:37+03:00" >27/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2022/10/ankara-hukumetine-ve-tc-somurge-valiligine-acik-cagrimizdir-kulturumuzden-insanlarimizda-dusunce-ve-ifade-ozgurlugumuzden-topraklarimizdan-bir-an-once-elini-cek/" rel="bookmark" class="td-image-wrap " title="Ankara hükümetine ve TC sömürge valiliğine açık çağrımızdır; kültürümüzden, insanlarımızda, düşünce ve ifade özgürlüğümüzden, topraklarımızdan bir an önce elini çek!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/ankara-hukumetine-ve-tc-somurge-valiligine-acik-cagrimizdir-kulturumuzden-insanlarimizda-dusunce-ve-ifade-ozgurlugumuzden-topraklarimizdan-bir-an-once-elini-cek/" rel="bookmark" title="Ankara hükümetine ve TC sömürge valiliğine açık çağrımızdır; kültürümüzden, insanlarımızda, düşünce ve ifade özgürlüğümüzden, topraklarımızdan bir an önce elini çek!">Ankara hükümetine ve TC sömürge valiliğine açık çağrımızdır; kültürümüzden, insanlarımızda, düşünce ve ifade özgürlüğümüzden, topraklarımızdan bir an önce elini çek!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T13:04:16+03:00" >22/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2022/10/ankara-hukumetinin-mudahalelerine-ve-tehditlerine-karsi-bugun-susanlar-bedelini-cok-agir-odeyecek/" rel="bookmark" class="td-image-wrap " title="Ankara Hükümetinin müdahalelerine ve tehditlerine karşı bugün susanlar bedelini çok ağır ödeyecek!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2022/10/ankara-hukumetinin-mudahalelerine-ve-tehditlerine-karsi-bugun-susanlar-bedelini-cok-agir-odeyecek/" rel="bookmark" title="Ankara Hükümetinin müdahalelerine ve tehditlerine karşı bugün susanlar bedelini çok ağır ödeyecek!">Ankara Hükümetinin müdahalelerine ve tehditlerine karşı bugün susanlar bedelini çok ağır ödeyecek!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T15:50:44+03:00" >07/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_55" data-td_block_id="tdi_55">Devamını Göster<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YKP"><meta itemprop="url" content="https://www.ykp.org.cy/author/yenicag-gazetesi/"></span><meta itemprop="datePublished" content="2022-11-01T11:35:53+02:00"><meta itemprop="dateModified" content="2022-11-02T11:45:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ykp.org.cy/2022/11/kacirilmamasi-gereken-gerceklerle-iran-ozkan-yikici/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg"></span><meta itemprop="name" content="YKP"></span><meta itemprop="headline" content="Kaçırılmaması gereken gerçeklerle İran - Özkan Yıkıcı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1202%2C633&ssl=1"><meta itemprop="width" content="1202"><meta itemprop="height" content="633"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ykp.org.cy/"><img class="td-retina-data" src="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" data-retina="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" alt="" title=""  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Υeni Kıbrıs Partisi / Κόμμα Νέα Κύπρος / New Cyprus Party<div class="footer-email-wrap">İletişim: <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6362a0370c343
    -->

    













<!-- JS generated by theme -->



	
	
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ykp.org.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.ykp.org.cy\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"193275"};
/* ]]> */
</script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.3' id='media-video-jwt-bridge-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script>
        window.tdb_globals = {"wpRestNonce":"508aafcc7d","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"508aafcc7d","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"508aafcc7d","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":180340};
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>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</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-134058835-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script>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</script><script>;if (undefined === window.td_youtube_list_ids) {window.td_youtube_list_ids = {}};window.td_youtube_list_ids['td_riXFocV0G5A'] = {title:"23  Halil Karapaşaoğlu ve Murat Kanatlı sosyal, kültürel ve siyasal gelişmeleri konuşuyor",time:"01:00:09"};window.td_youtube_list_ids['td_CgOIjp39DSw'] = {title:"22  Rasıh Keskiner ve Murat Kanatlı haftanın değerlendirmesini yapıyor",time:"01:00:01"};window.td_youtube_list_ids['td_2U9HIXxOXR8'] = {title:"21  Hüseyin Yalyalı, İsmet Özgüren ve Murat Kanatlı sosyal ve siyasal gelişmeleri konuşuyor",time:"59:16"};</script><script>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</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script><script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"tr_TR","layout":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.5' id='google-translate-js'></script><script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_25'),
                        blockClass = '.tdi_25',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script><script src='https://stats.wp.com/e-202244.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'14171684',post:'193275',tz:'2',srv:'www.ykp.org.cy',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '14171684', '193275' ]);
	</script></body>
</html>