<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Uzun lafın kısası – Serhan Gazioğlu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ykp.org.cy/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fUDs-oxB7GFff1R5DJkkEL7_NJDwxz5GUZofW_ghPyU" />
<meta name="msvalidate.01" content="838ADA4D7CC1918FDFDAE524DCE4078C" />
<meta name="p:domain_verify" content="e9f501f90e21f8bee0bb63168a81d5d6" />
<meta name="yandex-verification" content="b65a40350105603b" />
<link rel="icon" type="image/png" href="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; beslemesi" href="https://www.ykp.org.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; yorum beslemesi" href="https://www.ykp.org.cy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; Uzun lafın kısası – Serhan Gazioğlu yorum beslemesi" href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ykp.org.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ykp.org.cy/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.ykp.org.cy\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"188302"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://www.ykp.org.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ykp.org.cy/wp-json/wp/v2/posts/188302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ykp.org.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ykp.org.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/" />
<link rel='shortlink' href='https://wp.me/pXsHy-MZ8' />
<link rel="alternate" type="application/json+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2Fuzun-lafin-kisasi-serhan-gazioglu-1758%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2Fuzun-lafin-kisasi-serhan-gazioglu-1758%2F&#038;format=xml" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bd77bef1af","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"bd77bef1af","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"bd77bef1af","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":181277};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uzun lafın kısası – Serhan Gazioğlu" />
<meta property="og:url" content="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/" />
<meta property="og:description" content="Daha fazla bilgi için gönderiyi ziyaret edin." />
<meta property="article:published_time" content="2022-08-09T17:09:21+00:00" />
<meta property="article:modified_time" content="2022-08-09T17:09:21+00:00" />
<meta property="og:site_name" content="YKP" />
<meta property="og:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?fit=1200%2C673&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@yenikibris" />
<meta name="twitter:text:title" content="Uzun lafın kısası – Serhan Gazioğlu" />
<meta name="twitter:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?fit=1200%2C673&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Daha fazla bilgi için gönderiyi ziyaret edin." />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-134058835-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-188302 single-format-standard td-standard-pack uzun-lafin-kisasi-serhan-gazioglu-1758 global-block-template-1 tdb_template_181277 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cat-container"><ul id="menu-cat" class="td-mobile-main-menu"><li id="menu-item-177053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-177053"><a href="#">Belgeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li id="menu-item-177033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li id="menu-item-177034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li id="menu-item-177037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li id="menu-item-177035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li id="menu-item-177038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-177040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-177041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-177042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li id="menu-item-177043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li id="menu-item-177044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li id="menu-item-18385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64577"><a href="https://www.ykp.org.cy/category/transform/">transform</a></li>
	</ul>
</li>
	<li id="menu-item-64165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li id="menu-item-15229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li id="menu-item-5092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/guncel/yenicag-haber/">Güncel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15222"><a href="https://www.ykp.org.cy/category/guncel/makale/">Yeniçağ Yazıları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5097"><a href="https://www.ykp.org.cy/category/guncel/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.ykp.org.cy/category/guncel/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="https://www.ykp.org.cy/category/guncel/makale/halil-pasa/">Halil Paşa</a></li>
		<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li id="menu-item-180713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180713"><a href="https://www.ykp.org.cy/category/guncel/makale/kemal-gucveren/">Kemal Güçveren</a></li>
		<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="https://www.ykp.org.cy/category/guncel/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li id="menu-item-5095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5095"><a href="https://www.ykp.org.cy/category/guncel/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5098"><a href="https://www.ykp.org.cy/category/guncel/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15812"><a href="https://www.ykp.org.cy/category/guncel/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li id="menu-item-5096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://www.ykp.org.cy/category/guncel/makale/oncel-polili/">Öncel Polili</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://www.ykp.org.cy/category/guncel/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/makale/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li id="menu-item-65313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65313"><a href="https://www.ykp.org.cy/category/guncel/yenicag-haber/">yeniçağ haber</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li id="menu-item-64581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li id="menu-item-64583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li id="menu-item-64569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li id="menu-item-64571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li id="menu-item-64572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li id="menu-item-64574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li id="menu-item-65312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li id="menu-item-65310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li id="menu-item-15240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li id="menu-item-15241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li id="menu-item-65311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li id="menu-item-65307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li id="menu-item-65309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li id="menu-item-15228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li id="menu-item-5105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-177052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-ust" class="top-header-menu"><li id="menu-item-66456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a></li>
<li id="menu-item-180362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180362"><a target="_blank" rel="noopener" href="https://europeanforum.eu/">European Forum</a></li>
<li id="menu-item-177083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener" href="http://www.altersummit.eu">AlterSummit</a></li>
<li id="menu-item-177082" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener" href="https://www.transform-network.net/">transform! europe</a></li>
<li id="menu-item-177084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+9 0392 2274 917">+9 0392 2274 917</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>E-Posta:</span> <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a>                </div>
            
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            </form>
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-140-48.jpg" alt="" width="141" height="49"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" alt="" width="273" height="91"/>
			<span class="td-visual-hidden">YKP</span>
		</a>
	    </div>
    <div class="menu-cat-container"><ul id="menu-cat-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177053"><a href="#">Belgeler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64577"><a href="https://www.ykp.org.cy/category/transform/">transform</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/guncel/yenicag-haber/">Güncel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15222"><a href="https://www.ykp.org.cy/category/guncel/makale/">Yeniçağ Yazıları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5097"><a href="https://www.ykp.org.cy/category/guncel/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5100"><a href="https://www.ykp.org.cy/category/guncel/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13846"><a href="https://www.ykp.org.cy/category/guncel/makale/halil-pasa/">Halil Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180713"><a href="https://www.ykp.org.cy/category/guncel/makale/kemal-gucveren/">Kemal Güçveren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="https://www.ykp.org.cy/category/guncel/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5095"><a href="https://www.ykp.org.cy/category/guncel/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5098"><a href="https://www.ykp.org.cy/category/guncel/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15812"><a href="https://www.ykp.org.cy/category/guncel/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://www.ykp.org.cy/category/guncel/makale/oncel-polili/">Öncel Polili</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13848"><a href="https://www.ykp.org.cy/category/guncel/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/makale/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65313"><a href="https://www.ykp.org.cy/category/guncel/yenicag-haber/">yeniçağ haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="188302" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-181277"
                    class="post-181277 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4{
margin-top:40px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:30px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:24px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:24px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Uzun lafın kısası – Serhan Gazioğlu</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_11 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_categories tdi_12 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_12 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_12 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">tüm karikatürler --></div><a class="tdb-entry-category" href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" ><span class="tdb-cat-bg"></span>Uzun lafın kısası</a></div></div><div class="vc_row_inner tdi_14  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_14{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14,
				.tdi_14 .tdc-inner-columns{
				    display: block;
				}.tdi_14 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_14.tdc-row-content-vert-center,
                    .tdi_14.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_14.tdc-row-content-vert-bottom,
                    .tdi_14.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_14.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_14.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_16  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 .vc_column-inner > .wpb_wrapper,
				.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_17 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

.tdi_17{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_17{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17 i{
                    font-size: 14px;
                }.tdi_17 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-08-09T20:09:21+03:00">09/08/2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_20 .td-post-sharing,
				.tdi_20 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_20" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2Fuzun-lafin-kisasi-serhan-gazioglu-1758%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uzun+laf%C4%B1n+k%C4%B1sas%C4%B1+%E2%80%93+Serhan+Gazio%C4%9Flu&url=https%3A%2F%2Fwww.ykp.org.cy%2Fuzun-lafin-kisasi-serhan-gazioglu-1758%2F&via=yenikibris" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Uzun+laf%C4%B1n+k%C4%B1sas%C4%B1+%E2%80%93+Serhan+Gazio%C4%9Flu %0A%0A https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uzun+laf%C4%B1n+k%C4%B1sas%C4%B1+%E2%80%93+Serhan+Gazio%C4%9Flu https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Yazdır" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Yazdır</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Uzun lafın kısası – Serhan Gazioğlu&body=https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/&text=Uzun+laf%C4%B1n+k%C4%B1sas%C4%B1+%E2%80%93+Serhan+Gazio%C4%9Flu" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div><div class="vc_column_inner tdi_22  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 .vc_column-inner > .wpb_wrapper,
				.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_23 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_23{
                    display: inline-block;
                
                    float: right;
                }.tdi_23 i{
                    font-size: 14px;
                
					color: #919191;
				}.tdi_23 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_23 svg,
				.tdi_23 svg *{
					fill: #919191;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="td-nr-views-188302">44</span><span class="tdb-add-text"> kişi tarafından okundu</span></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_24 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_24 .td-audio-player{
                    font-size: 12px;
                }.tdi_24 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_24:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?fit=1201%2C674&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="391" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=696%2C391&ssl=1" srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?w=1201&ssl=1 1201w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=400%2C224&ssl=1 400w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=800%2C449&ssl=1 800w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=768%2C431&ssl=1 768w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=696%2C391&ssl=1 696w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=1068%2C599&ssl=1 1068w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?resize=748%2C420&ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="serhan5"
                                    />
                                    </a></div></div><div class="td_block_wrap td_block_title tdi_25 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_25" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_25 .td-block-title > *,
            .td-theme-wrap .tdi_25 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_25 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_25 .td_quote_on_blocks,
            .td-theme-wrap .tdi_25 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_25 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_25 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_25 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_25 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-read-more a,
            .td-theme-wrap .tdi_25 .td-weather-information:before,
            .td-theme-wrap .tdi_25 .td-weather-week:before,
            .td-theme-wrap .tdi_25 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_25 .td-post-category,
            .td-theme-wrap .tdi_25 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_25{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Diğer karikatürler</span></h4></div></div><div class="td_block_wrap td_block_3 tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26 .td_module_1 .td-post-category{
					font-style:italic !important;font-weight:100 !important;
				}
</style><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"category_id":"47","limit":"8","ajax_pagination":"load_more","m1f_cat_font_weight":"100","m1f_cat_font_style":"italic","block_type":"td_block_3","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"-188302","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "2";
block_tdi_26.block_type = "td_block_3";
block_tdi_26.post_count = "8";
block_tdi_26.found_posts = "1770";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "222";
tdBlocksArray.push(block_tdi_26);
</script><div class="td-block-title-wrap"></div><div id=tdi_26 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1757/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4-1.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4-1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4-1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1757/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T20:07:30+03:00" >09/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1757/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1756/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3-1.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3-1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3-1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1756/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T20:03:43+03:00" >09/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1756/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1755/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan2-1.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan2-1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan2-1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan2-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan2-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1755/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T19:59:24+03:00" >09/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1755/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1754/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan1aa.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan1aa.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan1aa.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan1aa.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan1aa.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1754/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T19:45:25+03:00" >09/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1754/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1753/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1753/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:42:12+03:00" >02/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1753/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1752/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1752/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:41:03+03:00" >02/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1752/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1751/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan4.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1751/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:32:24+03:00" >02/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1751/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1750/" rel="nofollow bookmark" class="td-image-wrap " title="Uzun lafın kısası – Serhan Gazioğlu" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan3.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uzun lafın kısası – Serhan Gazioğlu" /></a></div>                <a href="https://www.ykp.org.cy/category/guncel/uzun-lafin-kisasi/" class="td-post-category">Uzun lafın kısası</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1750/" rel="bookmark" title="Uzun lafın kısası – Serhan Gazioğlu">Uzun lafın kısası – Serhan Gazioğlu</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:31:21+03:00" >02/08/2022</time></span>                <span class="td-module-comments"><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1750/#respond">0</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_26" data-td_block_id="tdi_26">Devamını Göster<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_28  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28,
				.tdi_28 .tdc-inner-columns{
				    display: block;
				}.tdi_28 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 .vc_column-inner > .wpb_wrapper,
				.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_37 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_37{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_37 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_39 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_46 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_46{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}.tdi_46 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_46 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_social_counter tdi_47 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">5,999</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/yenikibrispartisi"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">796</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/yenikibris#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,232</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/yenikibris"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">81</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A"  >Abone Ol</a></span></div></div></div></div> <!-- ./block --><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_49 "><div class="td-fix-index"><iframe src="https://open.spotify.com/embed-podcast/show/3O6jewmUN79Vj9ww27tdnS" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_51 "><div class="td-fix-index"><div style="width:100%;height:0px;position:relative;padding-bottom:56.25%;"><iframe src="https://streamyard.com/e/3q8kjhc6vf9a" width="100%" height="100%" frameborder="0" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div></div></div><div class="td_block_wrap td_block_title tdi_52 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_52" >
<style>
.td-theme-wrap .tdi_52 .td-block-title > *,
            .td-theme-wrap .tdi_52 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_52 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_52 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_52 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_52 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_52 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_52 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_52 .td_quote_on_blocks,
            .td-theme-wrap .tdi_52 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_52 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_52 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_52 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_52 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_52 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_52 .td-read-more a,
            .td-theme-wrap .tdi_52 .td-weather-information:before,
            .td-theme-wrap .tdi_52 .td-weather-week:before,
            .td-theme-wrap .tdi_52 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_52 .td-post-category,
            .td-theme-wrap .tdi_52 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_52{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_52 .td-block-title a,
				body .tdi_52 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_52 .td-block-title a,
				body .tdi_52 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_52 .td-block-title a,
				body .tdi_52 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">YKP basın açıklamaları</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_53 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_53" >
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_53 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donduk/" rel="nofollow bookmark" class="td-image-wrap " title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/07/hasan-hambou-2.jpg?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donduk/" rel="bookmark" title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük">İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T19:34:18+03:00" >18/07/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donuyoruz/" rel="nofollow bookmark" class="td-image-wrap " title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye dönüyoruz" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/07/hasan-hambou.jpg?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donuyoruz/" rel="bookmark" title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye dönüyoruz">İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye dönüyoruz</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-14T08:00:38+03:00" >14/07/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/gunaydin-bassavcilik-gunaydin-polis-teskilati/" rel="nofollow bookmark" class="td-image-wrap " title="Günaydın Başsavcılık, günaydın polis teşkilatı!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/gunaydin-bassavcilik-gunaydin-polis-teskilati/" rel="bookmark" title="Günaydın Başsavcılık, günaydın polis teşkilatı!">Günaydın Başsavcılık, günaydın polis teşkilatı!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T17:57:07+03:00" >06/07/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/ykp-dkb-alinteri-devrimci-parti-mucadele-birligi-platformu-sosyalist-yeniden-kurulus-partisinin-ortak-deklarasyon/" rel="nofollow bookmark" class="td-image-wrap " title="YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/06/ortak.jpg?resize=324%2C387&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/ykp-dkb-alinteri-devrimci-parti-mucadele-birligi-platformu-sosyalist-yeniden-kurulus-partisinin-ortak-deklarasyon/" rel="bookmark" title="YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu">YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T08:06:30+03:00" >29/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_55 "><div class="td-fix-index"><iframe src="https://castbox.fm/app/castbox/player/id2817761?v=8.22.11&autoplay=0" frameborder="0" width="100%" height="400"></iframe></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YKP"><meta itemprop="url" content="https://www.ykp.org.cy/author/yenicag-gazetesi/"></span><meta itemprop="datePublished" content="2022-08-09T20:09:21+03:00"><meta itemprop="dateModified" content="2022-08-09T20:09:21+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1758/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg"></span><meta itemprop="name" content="YKP"></span><meta itemprop="headline" content="Uzun lafın kısası – Serhan Gazioğlu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/serhan5-1.jpg?fit=1201%2C674&ssl=1"><meta itemprop="width" content="1201"><meta itemprop="height" content="674"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ykp.org.cy/"><img class="td-retina-data" src="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" data-retina="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" alt="" title=""  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Υeni Kıbrıs Partisi / Κόμμα Νέα Κύπρος / New Cyprus Party<div class="footer-email-wrap">İletişim: <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62f2f79ab0a55
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"G\u00f6rseller hala y\u00fckleniyor. L\u00fctfen yazd\u0131rma i\u015fleminizi iptal edin ve tekrar deneyin."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_24'),
                        blockClass = '.tdi_24',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'14171684',post:'188302',tz:'3',srv:'www.ykp.org.cy'} ]);
	_stq.push([ 'clickTrackerInit', '14171684', '188302' ]);
</script>

</body>
</html>