<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ykp.org.cy/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fUDs-oxB7GFff1R5DJkkEL7_NJDwxz5GUZofW_ghPyU" />
<meta name="msvalidate.01" content="838ADA4D7CC1918FDFDAE524DCE4078C" />
<meta name="p:domain_verify" content="e9f501f90e21f8bee0bb63168a81d5d6" />
<meta name="yandex-verification" content="b65a40350105603b" />
<link rel="icon" type="image/png" href="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; beslemesi" href="https://www.ykp.org.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; yorum beslemesi" href="https://www.ykp.org.cy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı yorum beslemesi" href="https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ykp.org.cy/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ykp.org.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ykp.org.cy/wp-json/wp/v2/posts/191150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ykp.org.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ykp.org.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" />
<link rel='shortlink' href='https://wp.me/pXsHy-NJ4' />
<link rel="alternate" type="application/json+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F&#038;format=xml" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"730e84e463","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--news-hub-dark-grey: #333;--news-hub-white: #FFFFFF;--news-hub-accent: #d61935;--news-hub-light-grey: #cccccc;--news-hub-black: #0f0f0f;--news-hub-accent-hover: #d6374f;--news-hub-medium-gray: #999999;--lightning-path-primary: #594cb5;--lightning-path-accent: #2f3168;--lightning-path-dark: #000b39;--lightning-path-light: #7c8efc;--lightning-path-lighter: #e2e5f7;--lightning-path-off-white: #f3f4fd;--lightning-path-gray: #9a98ac;}
    </style>
	
			
			    
    <meta name="description" content="Aşık Serdari asırlar önce yaşayan bir ozandı. Başlıktaki sözler, onun bir türküsüdür. Asırlar öncesinden söylenen bu türkü günümüzde kirlenen, çirkefleşen sistemin büyük yükünün artık anlatılacak dereceği çoktan aşması sonucu, konuyu özetleme  bakımından önemli bir klişedir. Serdari asırlar öncesinden yaktığı ve sistemi direk eleştirip anlatacak söz kalmadığını söylediği ezgi, günümüzde aynen, çökmüş, çürümüş ve kirliliklerle yarışan&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı" />
<meta property="og:url" content="https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" />
<meta property="og:description" content="Aşık Serdari asırlar önce yaşayan bir ozandı. Başlıktaki sözler, onun bir türküsüdür. Asırlar öncesinden söylenen bu türkü günümüzde kirlenen, çirkefleşen sistemin büyük yükünün artık anlatılacak d…" />
<meta property="article:published_time" content="2022-09-21T15:55:42+00:00" />
<meta property="article:modified_time" content="2022-09-22T15:57:53+00:00" />
<meta property="og:site_name" content="YKP" />
<meta property="og:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1200%2C632&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="632" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@yenikibris" />
<meta name="twitter:text:title" content="Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı" />
<meta name="twitter:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1200%2C632&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/cropped-ykp-dil-2.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

<!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-191150 single-format-standard td-standard-pack nesini-soyleyim-canim-efendim-ozkan-yikici global-block-template-1 tdb_template_180340 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cat-container"><ul id="menu-cat" class="td-mobile-main-menu"><li id="menu-item-177053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-177053"><a href="#">Belgeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li id="menu-item-177033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li id="menu-item-177034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li id="menu-item-177037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li id="menu-item-177035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li id="menu-item-177038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-177040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-177041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-177042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li id="menu-item-177043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li id="menu-item-177044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li id="menu-item-18385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64577"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/transform/">transform</a></li>
	</ul>
</li>
	<li id="menu-item-64165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li id="menu-item-15229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li id="menu-item-5092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Güncel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/">Yeniçağ Yazıları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/alpay-durduran/">Alpay Durduran</a></li>
		<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-pasa/">Halil Paşa</a></li>
		<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ulus-irkad/">Ulus Irkad</a></li>
		<li id="menu-item-180713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180713"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/kemal-gucveren/">Kemal Güçveren</a></li>
		<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li id="menu-item-5095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/arsiv/tegiye-birey/">Tegiye Birey</a></li>
		<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/arsiv/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li id="menu-item-5096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ali-saritepe/">Ali Sarıtepe</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/oncel-polili/">Öncel Polili</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/turgut-durduran/">Turgut Durduran</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/arsiv/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li id="menu-item-65313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15238"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li id="menu-item-64581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li id="menu-item-64583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13263"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/">güncel haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li id="menu-item-64569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li id="menu-item-64571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li id="menu-item-64572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li id="menu-item-64574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9280"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/">iktibas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65305"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li id="menu-item-65312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65312"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li id="menu-item-65310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65310"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/kibris-iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li id="menu-item-15240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15240"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li id="menu-item-15241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15241"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li id="menu-item-65311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65311"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15519"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li id="menu-item-65307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65307"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li id="menu-item-65309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65309"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li id="menu-item-15228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li id="menu-item-5105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13267"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/">toplumsal muhalefet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13260"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-177052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-ust" class="top-header-menu"><li id="menu-item-66456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a></li>
<li id="menu-item-180362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180362"><a target="_blank" rel="noopener" href="https://europeanforum.eu/">European Forum</a></li>
<li id="menu-item-177083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener" href="http://www.altersummit.eu">AlterSummit</a></li>
<li id="menu-item-177082" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener" href="https://www.transform-network.net/">transform! europe</a></li>
<li id="menu-item-177084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+9 0392 2274 917">+9 0392 2274 917</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>E-Posta:</span> <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a>                </div>
            
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            </form>
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-140-48.jpg" alt="" width="141" height="49"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" alt="" width="273" height="91"/>
			<span class="td-visual-hidden">YKP</span>
		</a>
	    </div>
    <div class="menu-cat-container"><ul id="menu-cat-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177053"><a href="#">Belgeler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">YKP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64577"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/transform/">transform</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Güncel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/">Yeniçağ Yazıları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/alpay-durduran/">Alpay Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-pasa/">Halil Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5109"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ulus-irkad/">Ulus Irkad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180713"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/kemal-gucveren/">Kemal Güçveren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/rasih-keskiner/">Rasıh Keskiner</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13847"><a href="https://www.ykp.org.cy/category/guncel/arsiv/tegiye-birey/">Tegiye Birey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13254"><a href="https://www.ykp.org.cy/category/guncel/arsiv/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5096"><a href="https://www.ykp.org.cy/category/guncel/arsiv/ali-saritepe/">Ali Sarıtepe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/oncel-polili/">Öncel Polili</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/turgut-durduran/">Turgut Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5102"><a href="https://www.ykp.org.cy/category/guncel/arsiv/said-ilhan/">Said İlhan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15238"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13263"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/">güncel haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13258"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13257"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/">iktibas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65305"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65312"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15520"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65310"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/kibris-iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15240"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15241"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65311"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15519"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65307"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65309"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15521"><a href="https://www.ykp.org.cy/category/yenicag/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13267"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/">toplumsal muhalefet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64576"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13260"><a href="https://www.ykp.org.cy/category/guncel/arsiv/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="191150" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-180340"
                    class="post-180340 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4{
margin-top:40px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_8 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_8 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_8 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_8 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_8{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">yazarın tüm yazıları --></div><a class="tdb-entry-category" href="https://www.ykp.org.cy/category/yenicag/yaklasimlar/ozkan-yikici/" ><span class="tdb-cat-bg"></span>Özkan Yıkıcı</a></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_10.tdc-row-content-vert-center,
                    .tdi_10.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_10.tdc-row-content-vert-bottom,
                    .tdi_10.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_10.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_10.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_13 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

.tdi_13{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_13{
                    display: inline-block;
                
					font-style:italic !important;font-weight:400 !important;
				}.tdi_13 i{
                    font-size: 14px;
                }.tdi_13 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-09-21T18:55:42+03:00">21/09/2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_15  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 .vc_column-inner > .wpb_wrapper,
				.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_16 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_16{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_16 .td-post-sharing,
				.tdi_16 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_16" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F&via=yenikibris" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Yazdır" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Yazdır</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı&body=https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/&text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_16" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div><div class="vc_column_inner tdi_18  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 .vc_column-inner > .wpb_wrapper,
				.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_19 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_19{
                    display: inline-block;
                
                    float: right;
                }.tdi_19 i{
                    font-size: 14px;
                
					color: #919191;
				}.tdi_19 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_19 svg,
				.tdi_19 svg *{
					fill: #919191;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="td-nr-views-191150">44</span><span class="tdb-add-text"> kişi tarafından okundu</span></div></div></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_21 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_21 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_21 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_23 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_24 tdb-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_24 .td-audio-player{
                    font-size: 12px;
                }.tdi_24 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_24:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1202%2C633&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="367" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=696%2C367&ssl=1" srcset="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?w=1202&ssl=1 1202w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=400%2C211&ssl=1 400w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=800%2C421&ssl=1 800w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=768%2C404&ssl=1 768w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=696%2C367&ssl=1 696w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=1068%2C562&ssl=1 1068w, https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?resize=798%2C420&ssl=1 798w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="özkan yıkıcı w"
                                    />
                                    </a></div></div><div class="td_block_wrap td_block_text_with_title tdi_25 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_25" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_25 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000080;
            }

            .td-theme-wrap .tdi_25 .td-block-title > *:before {
                border-color: #000080 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_25 .td-block-title > * {
                background-color: #000080;
            }

            
            .td-theme-wrap .tdi_25 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_25 .td_quote_on_blocks,
            .td-theme-wrap .tdi_25 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_25 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_25 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_25 .td-instagram-user a {
                color: #000080;
            }

            .td-theme-wrap .tdi_25 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_25 .td-load-more-wrap a:hover {
                background-color: #000080;
                border-color: #000080;
            }

            .td-theme-wrap .tdi_25 .td-read-more a,
            .td-theme-wrap .tdi_25 .td-weather-information:before,
            .td-theme-wrap .tdi_25 .td-weather-week:before,
            .td-theme-wrap .tdi_25 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_25 .td-post-category,
            .td-theme-wrap .tdi_25 .td-post-category:hover {
                background-color: #000080;
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">&quot;Bu Memleket Bizim&quot; podcastını dinleyin</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://castbox.fm/app/castbox/player/id2817761?v=8.22.11&autoplay=0" width="100%" height="450" frameborder="0"></iframe></p>
</div></div></div></div></div><div class="vc_column_inner tdi_27  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 .vc_column-inner > .wpb_wrapper,
				.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_29 " ><aside class="td_block_template_1 widget widget_google_translate_widget"><h4 class="block-title"><span>Translate by Google to:</span></h4><div id="google_translate_element"></div></aside></div><div class="td_block_wrap tdb_single_content tdi_30 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:inline !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Aşık Serdari asırlar önce yaşayan bir ozandı. Başlıktaki sözler, onun bir türküsüdür. Asırlar öncesinden söylenen bu türkü günümüzde kirlenen, çirkefleşen sistemin büyük yükünün artık anlatılacak dereceği çoktan aşması sonucu, konuyu özetleme  bakımından önemli bir klişedir. Serdari asırlar öncesinden yaktığı ve sistemi direk eleştirip anlatacak söz kalmadığını söylediği ezgi, günümüzde aynen, çökmüş, çürümüş ve kirliliklerle yarışan yapı nedenleriyle yeniden anımsanır. Yaşatılan Türküsüyle de kısa yoldan artık söylenecek söz kalmadığını da net şekilde ifade eder. Bunu Cem Uysalın veya Ruhi Suyun sesiyle de dinleyince, tadı da bir başka olur. Son günlerde dünyanın birçok yerinde olduğu gibi, K. Kıbrıs için de resmen gözlerimizin önünde uçuşan, yaşamımızda direk hissedilen kötü ve mafyatik rant uçuşmalarını artık yakalamak ve yazmak dahi artık imkansızlaştı. Artık, açıklanan resmi bilgilerde veya verilen sözlerin, hangisinin doğru olduğu değil, acaba arada doğru bulurmuyum deseniz de bulmanızın güç olduğu resmi siyasetin kısgacında yaşıyoruz. Aklıma da tıpkı bazı benzer konularda olduğu gibi, Aşık Serdarinin türküsü gelir. Bazı artık söylenecek söz kalmayan baskı ve kirliliklerde bu cümlelere  baş vurarak resmen uzun uzun anlatmaktan usandığım gerçekleri de anlatma kolaylığına da gelirim.</p>
<p>Gerçekten, aşık Serdarinin türküsünü dinlerken, sadece resmi açıklanan son kararların dahi uzun uzun çirkef kokan gerçekleri yanında sadece olayın özetlenmesi gibi gelmektedir. “Nesini söyleyim canım efendim: Gayrı düzen tutmaz telimiz bizim” diye başlayan türkü peşpeşe benzetmelerle, bir cümlesi bizzim günlük çöküş mafyatik rant giyimli siyasetimizi anlatmada birebir gerçektir. Buna bir de güzel ezgi eklenince, yıpranan düşünce kabusundan biraz rahatlarsınız.***</p>
<p>Bir olgu kaçırılmış gibi bana geliyor: biliyorsunuz, hafta sonu toplama parti diye benim vurguladığım DP nin kongersi oldu. Kongreyi kimilieri şöyle böyle diye yazarken, kimisi de dokunmadı. Oysa havada uçuşan karşılıklı laflar yutulur gibi değildi. Ama duyulmama tercihi yapıldı. Yine Cuma Gecesi açıklanan bazı kararların altında eli taşın altından kalkamayan birinin nasıl imza atığı da ironik durumdu. Ama, Emirnamenin hem de bile bile kaldırılma kararı memleketin gerçek konup mafya rant üçkeninin sandelyesindeki oturuş gibiydi. Yine ilerde çok tartışılacak yeni tiyatro müdürü de şimdilik sesizlik diyarında yerine oturmaya doğru hareket ediyor. Bunların DP kongresiyle alakası falan dahi hiç akla gelmedi. Şehircilik dayresi neden böyle bir karar aldığı da anlaşılır gibi dğeil, resmen anlaşılırdı. Zaten, şu Mağusa, Boğaz ve iskele imar hikayesi oldukça rant ve gelecek defakto saydamlaşmasının direk aynadaki resmidir. Fakat, mesleki odanın itirazını kimse dinlemedi. Nedeolsa, itiraz edilmezse uygulanacaktı. Biraz zaman akarsa da tıpkı çıkarılan para aklama kararnamesi gibi ara emir gelse de atı alan Üsgüdarı geçecekti. Öyle ya deneğim malum. Çoğumuz unutuk, kaynağı ne olursa olsun getirilen paraların durumunu. Birileri hala tahminini söylüyor. Aslında o günlerde birileri de biliyordu da resmi kanıt pek sunulmuyordu.</p>
<p>Şimdi de imar konusu gündeme geldi. Hesap belliydi: mahkemeyen gidilse de geçecek kısa olsa da zaman içerisinde şanlı mütahitlerimiz ve yandaş rantçıları işleri bitirip yasalaştırıp hesaplarına oturtacaklardı. Doğrusu yargıcın tavrı da oldukça önemlidir. Onlara bekledikleri kısa zamanı da vermeyip, resmen yanlış olan ve bu yanlışlar kocaman paralar kazanacak şanlı güdük burjuva mütahitlerimizi de engeledi. Ama, şunu da sağlandı: yeniden rant, mafya ve siyaset ilişkisi konuşulur hale geldi. En çarpıcı çelişki şu, onbilerce konut boşta iken ülkemizde konut sıkıntısı yaşanma ikilemiydi. Ama, öylesine tavizlerle oluşturulan imar emirnamesi yüzbinlerce insanın kısa zamanda yerleşmesi nifus ohyunu olması da adanın geleceği için önemli imdat çağrısı gibiydi. Üstelik tam da emirname, mahkeme ve rantçıların bileşkesi günceldeyken, vatandaş yapmanın da rezletine rezale ekleniyordu. Öyle kurallarla ve istisna adıyla kılıflandırılan yurttaşlıklar yapılıyor ki memeleketin geleceğinin şimdiki nifusa dahi brakılmayacak derecede yeni mühemdislik sosyholojik bilimine katgı yapılıyor.</p>
<p>Peki bunların birlikte anlamlarını da düşündük mü: yarın kazara görüşmelere oturulursa ve Türkiye eksenli baskılarla tüm yapılan yasadışılıkların önce yasalaşması için dayatma yapılacak. Buda Yarının Kıbrısının kuzeyinin nasıl şekillendirilmesinin adımlarının içinde yürürken, hiç konuşmadığımız gerçektir. Kolay değil, koltuğa geldiğiniz zaman sizi kim getirirse, o size kararlar da aldırtır. Elektrikteki rezaleti hele son ihale inanılmaz başarılı çirkef mafyacılığının tortuları yarınlarda “nasıl oluyor” sorusunu da sordurtacaktır. Ama kimse istifa etmiyor. Aksine yüzleri kızarmadan çıkıp hala sözler veriyor ve müjdelerle ilerisi için umut satmaya çalışıyor. Zehirledikleri insanlara ilaç öneren doktor gibi davranılıyor. Elbet, fırsatla kulanan da kulanıyor. İhale müdürü hala konuşuyor. Jet hızıyla makamdan makama geçip fetvayla en üst makama oturan ise hep birşeyler söylüyor. En iyi dostlarıyla rant kavgasında işbirlikçi olma kuluğunda resmen mücadele ediyor. Yetki hükümet ve yasa falan dinleyen de yok. Kağostan kabusa varan bir memleket ağı ördüler. Şimdilik ahali seyrediyor. Ay başında elektrik faturası gelince de konuşacak veya sanal medyasında birşeyler söyleyecek. Oysa şimdiden sadece yakıt alımındaki rezmleti öylekolay kolay bir anda yaşanamaz.</p>
<p>Tüm bunlara ek: talimatı veren, bizim çocuklrı söylleyen, ne olsa yaparım abi şirketleri falan derken: sömürgenin efendisi Türkiyeye bakın. Orda olanlar ortadayken, buraya gül ekecek değildi. Öyle de oldu. İnanmayanlar, siyasetçi tercihinden nifus ve paketlere baksın. Her gerçeği bulursunuz.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_31 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:20px !important;
}

</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_31" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2Fnesini-soyleyim-canim-efendim-ozkan-yikici%2F&via=yenikibris" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Yazdır" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Yazdır</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nesini söyleyim canım efendim? &#8211; Özkan Yıkıcı&body=https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/&text=Nesini+s%C3%B6yleyim+can%C4%B1m+efendim%3F+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_31" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_block_social_counter tdi_32 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_next_prev tdi_33 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_33 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_33 .tdb-next-post a{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_33 .tdb-next-post span{
					font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-next-post a{
					font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://www.ykp.org.cy/kktc-turkiye-ile-esit-egemen-devlet-mi-nidai-mesutoglu/">KKTC Türkiye ile eşit egemen devlet mi? – Nidai Mesutoğlu</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><a href="https://www.ykp.org.cy/uzun-lafin-kisasi-serhan-gazioglu-1800/">Uzun lafın kısası – Serhan Gazioğlu</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_38 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_38{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_38 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_40  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40,
				.tdi_40 .tdc-inner-columns{
				    display: block;
				}.tdi_40 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_40 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_40 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_47 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_47 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src=""  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_48 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_48 .td-block-title a,
				body .tdi_48 .td-block-title span{
					font-family:Source Sans Pro !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_48 .td-block-title a,
				body .tdi_48 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_48 .td-block-title a,
				body .tdi_48 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Yazarın tüm yazıları</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

.tdi_49{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_49 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/iran-kadinlari-turkiye-yansiyisi-ikileminden-ozkan-yikici/" rel="bookmark" title="İran kadınları, Türkiye yansıyışı ikileminden &#8211; Özkan Yıkıcı">İran kadınları, Türkiye yansıyışı ikileminden &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T23:37:25+03:00" >22/09/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/ters-duz-cenderesinde-ukrayna-ozkan-yikici/" rel="bookmark" title="Ters düz cenderesinde Ukrayna &#8211; Özkan Yıkıcı">Ters düz cenderesinde Ukrayna &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T18:50:38+03:00" >22/09/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/ruhi-su-anisina-ozkan-yikici/" rel="bookmark" title="Ruhi su anısına &#8211; Özkan Yıkıcı">Ruhi su anısına &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T20:06:21+03:00" >20/09/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/peker-olayi-ozkan-yikici/" rel="bookmark" title="Peker olayı &#8211; Özkan Yıkıcı">Peker olayı &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T17:39:25+03:00" >19/09/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/talimatlar-kiskacinda-demokrasi-oyunu-ozkan-yikici/" rel="bookmark" title="Talimatlar kıskacında demokrasi oyunu! &#8211; Özkan Yıkıcı">Talimatlar kıskacında demokrasi oyunu! &#8211; Özkan Yıkıcı</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T19:29:08+03:00" >18/09/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_49" data-td_block_id="tdi_49">Devamını Göster<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_social_counter tdi_50 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">5,999</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/yenikibrispartisi"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">796</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/yenikibris#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,226</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/yenikibris"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">81</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A"  >Abone Ol</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title tdi_51 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_51" >
<style>
.td-theme-wrap .tdi_51 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_51 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_51 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_51 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_51 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_51 .td-block-title > *:before {
                border-color: #dd3333 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_51 .td-block-title > * {
                background-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_51 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_51 .td_quote_on_blocks,
            .td-theme-wrap .tdi_51 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_51 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_51 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_51 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_51 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_51 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_51 .td-read-more a,
            .td-theme-wrap .tdi_51 .td-weather-information:before,
            .td-theme-wrap .tdi_51 .td-weather-week:before,
            .td-theme-wrap .tdi_51 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_51 .td-post-category,
            .td-theme-wrap .tdi_51 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">&quot;Bu Memleket Bizim&quot; yayınlarını izleyin</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/videoseries?list=PLQjOBkXpzX5RYkNvPK9kGgIYEPV_d8nZY" width="320" height="280" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_52 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_52" >
<style>
.td-theme-wrap .tdi_52 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_52 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_52 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_52 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_52 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000080;
            }

            .td-theme-wrap .tdi_52 .td-block-title > *:before {
                border-color: #000080 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_52 .td-block-title > * {
                background-color: #000080;
            }

            
            .td-theme-wrap .tdi_52 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_52 .td_quote_on_blocks,
            .td-theme-wrap .tdi_52 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_52 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_52 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_52 .td-instagram-user a {
                color: #000080;
            }

            .td-theme-wrap .tdi_52 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_52 .td-load-more-wrap a:hover {
                background-color: #000080;
                border-color: #000080;
            }

            .td-theme-wrap .tdi_52 .td-read-more a,
            .td-theme-wrap .tdi_52 .td-weather-information:before,
            .td-theme-wrap .tdi_52 .td-weather-week:before,
            .td-theme-wrap .tdi_52 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_52 .td-post-category,
            .td-theme-wrap .tdi_52 .td-post-category:hover {
                background-color: #000080;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">&quot;Bu Memleket Bizim&quot; podcastını dinleyin</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe style="border-radius: 12px;" src="https://open.spotify.com/embed/show/3O6jewmUN79Vj9ww27tdnS?utm_source=generator" width="100%" height="352" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></div><div class="td_block_wrap td_block_title tdi_53 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_53" >
<style>
.td-theme-wrap .tdi_53 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_53 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_53 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0f0082;
            }

            .td-theme-wrap .tdi_53 .td-block-title > *:before {
                border-color: #0f0082 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_53 .td-block-title > * {
                background-color: #0f0082;
            }

            
            .td-theme-wrap .tdi_53 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_53 .td_quote_on_blocks,
            .td-theme-wrap .tdi_53 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_53 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_53 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_53 .td-instagram-user a {
                color: #0f0082;
            }

            .td-theme-wrap .tdi_53 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_53 .td-load-more-wrap a:hover {
                background-color: #0f0082;
                border-color: #0f0082;
            }

            .td-theme-wrap .tdi_53 .td-read-more a,
            .td-theme-wrap .tdi_53 .td-weather-information:before,
            .td-theme-wrap .tdi_53 .td-weather-week:before,
            .td-theme-wrap .tdi_53 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_53 .td-post-category,
            .td-theme-wrap .tdi_53 .td-post-category:hover {
                background-color: #0f0082;
            }
/* inline tdc_css att */

.tdi_53{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_53 .td-block-title a,
				body .tdi_53 .td-block-title span{
					font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_53 .td-block-title a,
				body .tdi_53 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_53 .td-block-title a,
				body .tdi_53 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">YKP basın açıklamaları</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_54 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/baris-ve-kuresel-adalet-icin-mucadele-yukseltilmeli-2/" rel="nofollow bookmark" class="td-image-wrap " title="Barış ve küresel adalet için mücadele yükseltilmeli" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/baris-ve-kuresel-adalet-icin-mucadele-yukseltilmeli-2/" rel="bookmark" title="Barış ve küresel adalet için mücadele yükseltilmeli">Barış ve küresel adalet için mücadele yükseltilmeli</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T09:16:57+03:00" >31/08/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/turkiye-cumhuriyetinin-talimatlarina-hayir/" rel="nofollow bookmark" class="td-image-wrap " title="Türkiye Cumhuriyeti’nin talimatlarına “Hayır”!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2020/11/ykp_besir16-rotated.jpg?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/turkiye-cumhuriyetinin-talimatlarina-hayir/" rel="bookmark" title="Türkiye Cumhuriyeti’nin talimatlarına “Hayır”!">Türkiye Cumhuriyeti’nin talimatlarına “Hayır”!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-25T12:21:46+03:00" >25/08/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donduk/" rel="nofollow bookmark" class="td-image-wrap " title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/07/hasan-hambou-2.jpg?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/isgalin-ve-istilanin-yildonumunde-yuzumuzu-savasa-ve-milliyetcilige-degil-insana-ve-sevgiye-donduk/" rel="bookmark" title="İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük">İşgalin ve istilanın yıldönümünde yüzümüzü savaşa ve milliyetçiliğe değil insana ve sevgiye döndük</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T19:34:18+03:00" >18/07/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/gunaydin-bassavcilik-gunaydin-polis-teskilati/" rel="nofollow bookmark" class="td-image-wrap " title="Günaydın Başsavcılık, günaydın polis teşkilatı!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/gunaydin-bassavcilik-gunaydin-polis-teskilati/" rel="bookmark" title="Günaydın Başsavcılık, günaydın polis teşkilatı!">Günaydın Başsavcılık, günaydın polis teşkilatı!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T17:57:07+03:00" >06/07/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/ykp-dkb-alinteri-devrimci-parti-mucadele-birligi-platformu-sosyalist-yeniden-kurulus-partisinin-ortak-deklarasyon/" rel="nofollow bookmark" class="td-image-wrap " title="YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/06/ortak.jpg?resize=218%2C150&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/ykp-dkb-alinteri-devrimci-parti-mucadele-birligi-platformu-sosyalist-yeniden-kurulus-partisinin-ortak-deklarasyon/" rel="bookmark" title="YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu">YKP, DKB, Alınteri, Devrimci Parti, Mücadele Birliği Platformu, Sosyalist Yeniden Kuruluş Partisi’nin Ortak Deklarasyonu</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T08:06:30+03:00" >29/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_54" data-td_block_id="tdi_54">Devamını Göster<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YKP"><meta itemprop="url" content="https://www.ykp.org.cy/author/yenicag-gazetesi/"></span><meta itemprop="datePublished" content="2022-09-21T18:55:42+03:00"><meta itemprop="dateModified" content="2022-09-22T18:57:53+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ykp.org.cy/nesini-soyleyim-canim-efendim-ozkan-yikici/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg"></span><meta itemprop="name" content="YKP"></span><meta itemprop="headline" content="Nesini söyleyim canım efendim? - Özkan Yıkıcı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2022/08/ozkan-yikici-w.png?fit=1202%2C633&ssl=1"><meta itemprop="width" content="1202"><meta itemprop="height" content="633"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ykp.org.cy/"><img class="td-retina-data" src="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" data-retina="https://www.ykp.org.cy/wp-content/uploads/2020/04/ykpdil-400x225.png" alt="" title=""  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Υeni Kıbrıs Partisi / Κόμμα Νέα Κύπρος / New Cyprus Party<div class="footer-email-wrap">İletişim: <a href="mailto:ykp@ykp.org.cy">ykp@ykp.org.cy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/yenikibris/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ykp@ykp.org.cy" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yenikibris" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/yenikibris" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEVK5ZmY-h7fpG-hJHSKR5A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 632d1b05a5d9a
    -->

    













<!-- JS generated by theme -->






<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ykp.org.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"730e84e463","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"730e84e463","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":180340};
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>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</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-134058835-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script>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</script><script>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</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"G\u00f6rseller hala y\u00fckleniyor. L\u00fctfen yazd\u0131rma i\u015fleminizi iptal edin ve tekrar deneyin."};
/* ]]> */
</script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script><script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"tr_TR","layout":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.3.2' id='google-translate-js'></script><script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_24'),
                        blockClass = '.tdi_24',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script><script src='https://stats.wp.com/e-202238.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'14171684',post:'191150',tz:'3',srv:'www.ykp.org.cy'} ]);
	_stq.push([ 'clickTrackerInit', '14171684', '191150' ]);
</script></body>
</html>