<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>YKP</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ykp.org.cy/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fUDs-oxB7GFff1R5DJkkEL7_NJDwxz5GUZofW_ghPyU" />
<meta name="msvalidate.01" content="838ADA4D7CC1918FDFDAE524DCE4078C" />
<meta name="p:domain_verify" content="e9f501f90e21f8bee0bb63168a81d5d6" />
<meta name="yandex-verification" content="b65a40350105603b" />
<link rel="icon" type="image/png" href="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; beslemesi" href="https://www.ykp.org.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; yorum beslemesi" href="https://www.ykp.org.cy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; Çözüm – Kemal Güçveren yorum beslemesi" href="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ykp.org.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ykp.org.cy/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-134058835-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-134058835-1', {"anonymize_ip":true,"optimize_id":"GTM-566GH5C"} );
</script>
<link rel='https://api.w.org/' href='https://www.ykp.org.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ykp.org.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ykp.org.cy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus Irkad' href='https://www.ykp.org.cy/2020/03/yenicag/makale/ulus-irkad/dunyanin-ve-ulkemizin-geldigi-hal-ve-ne-yapmak-lazim-ulus-irkad/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/" />
<link rel='shortlink' href='https://www.ykp.org.cy/?p=180379' />
<link rel="alternate" type="application/json+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"65b2c12a95","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"65b2c12a95","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
			<meta name="description" content="Bu tatsız günleri yaşarken yeniden düşünmemiz ve düşlerimizi hatırlamamız gerekir. Bu bulaşıcı hastalık Koronavirüs ortaya çıkalı, Dünya, goronası dağılmış araba gibi oldu ne itsen gidiyor ne de çeksen geliyor. Ülkelerin neredeyse tüm medya kurumları sabahtan akşama maskenin nasıl takılacağını, ellerimizi nasıl yıkayacağımızı anlatıyorlar. Bunu da isimlerinin önünde PR olan kişilere yaptırıyorlar. Bunların yanında sözde ‘’siyasetçiler’’&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ykp.org.cy/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ykp.org.cy/category/yenicag/makale/",
                    "name": "yeniçağ yazıları"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/",
                    "name": "Çözüm – Kemal Güçveren"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-180379 single-format-standard td-standard-pack cozum-kemal-gucveren global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cat-container"><ul id="menu-cat" class="td-mobile-main-menu"><li id="menu-item-177053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-177053"><a href="#">Belgeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li id="menu-item-177033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li id="menu-item-177034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li id="menu-item-177037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li id="menu-item-177035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li id="menu-item-177038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-177040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-177041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-177042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li id="menu-item-177043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li id="menu-item-177044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">Güncel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li id="menu-item-18385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64577"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/transform/">transform</a></li>
	</ul>
</li>
	<li id="menu-item-64165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li id="menu-item-15229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li id="menu-item-5092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Yeniçağ 1989<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/makale/">Yeniçağ Yazıları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-pasa/">Halil Paşa</a></li>
		<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://www.ykp.org.cy/category/yenicag/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="https://www.ykp.org.cy/category/yenicag/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li id="menu-item-5096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5096"><a href="https://www.ykp.org.cy/category/yenicag/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/makale/oncel-polili/">Öncel Polili</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5102"><a href="https://www.ykp.org.cy/category/yenicag/makale/said-ilhan/">Said İlhan</a></li>
		<li id="menu-item-5095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
	</ul>
</li>
	<li id="menu-item-65313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li id="menu-item-64581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li id="menu-item-64583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li id="menu-item-64569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li id="menu-item-64571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li id="menu-item-64572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li id="menu-item-64574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li id="menu-item-65312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li id="menu-item-65310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li id="menu-item-15240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li id="menu-item-15241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li id="menu-item-65311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li id="menu-item-65307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li id="menu-item-65309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li id="menu-item-15228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li id="menu-item-5105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-177052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.ykp.org.cy/">
            <img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" alt=""/>
            <span class="td-visual-hidden">YKP</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-ust" class="top-header-menu"><li id="menu-item-66456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener noreferrer" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a></li>
<li id="menu-item-180362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180362"><a target="_blank" rel="noopener noreferrer" href="https://europeanforum.eu/">European Forum</a></li>
<li id="menu-item-177083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener noreferrer" href="http://www.altersummit.eu">AlterSummit</a></li>
<li id="menu-item-177082" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener noreferrer" href="https://www.transform-network.net/">transform! europe</a></li>
<li id="menu-item-177084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-140-48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-cat-container"><ul id="menu-cat-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177053"><a href="#">Belgeler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">Güncel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64577"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/transform/">transform</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Yeniçağ 1989</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/makale/">Yeniçağ Yazıları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-pasa/">Halil Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5109"><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13847"><a href="https://www.ykp.org.cy/category/yenicag/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13254"><a href="https://www.ykp.org.cy/category/yenicag/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5096"><a href="https://www.ykp.org.cy/category/yenicag/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/makale/oncel-polili/">Öncel Polili</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5102"><a href="https://www.ykp.org.cy/category/yenicag/makale/said-ilhan/">Said İlhan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ykp.org.cy/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster yeniçağ yazıları" class="entry-crumb" href="https://www.ykp.org.cy/category/yenicag/makale/">yeniçağ yazıları</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Çözüm – Kemal Güçveren</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-180379" class="post-180379 post type-post status-publish format-standard has-post-thumbnail category-makale" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ykp.org.cy/category/yenicag/">Yeniçağ</a></li><li class="entry-category"><a  href="https://www.ykp.org.cy/category/yenicag/makale/">yeniçağ yazıları</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Çözüm – Kemal Güçveren</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >04/04/2020</time></span>                    <div class="td-post-comments"><a href="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-180379">7</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren&url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F&via=YKP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/&amp;media=https://www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg&description=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren %0A%0A https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?fit=475%2C400&ssl=1" data-caption=""><img width="475" height="400" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?resize=475%2C400&ssl=1" srcset="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?resize=475%2C400&#038;ssl=1 475w, https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?resize=475%2C400&#038;ssl=1 950w" sizes="(-webkit-min-device-pixel-ratio: 2) 950px, (min-resolution: 192dpi) 950px, 475px" alt="" title="kemal güçveren"/></a></div>            </div>

            <p>Bu tatsız günleri yaşarken yeniden düşünmemiz ve düşlerimizi hatırlamamız gerekir. Bu bulaşıcı hastalık Koronavirüs ortaya çıkalı, Dünya, goronası dağılmış araba gibi oldu ne itsen gidiyor ne de çeksen geliyor. Ülkelerin neredeyse tüm medya kurumları sabahtan akşama maskenin nasıl takılacağını, ellerimizi nasıl yıkayacağımızı anlatıyorlar. Bunu da isimlerinin önünde PR olan kişilere yaptırıyorlar. Bunların yanında sözde ‘’siyasetçiler’’ halkın çıkarları için nasıl durmaksızın çalıştıklarını anlatıyorlar. Sanki bugüne kadar o koltuklarda başkaları oturuyormuş gibi. Yıllardır ülkemizin sağlık sorunlarını görmemezlikten gelen özel hastanelere çıkar sağlamak için nasıl bir hastane bile yaptırmayan sanki başkalarıymış gibi konuşan bu kişiler sağlık çalışanlarının sorunlarını çözmeyen, bunlar ancak bugün onlara kuru bir alkışla teşekkür ediyorlar ve sanki bütün borçlarını ödemişler gibi davranıyorlar.</p>
<p>Bilim insanlarına elbette ihtiyacımız var bilimsiz hiçbir yere varamayacağımızdır esas olan. Ama bilim insanı her zaman araştırmalarını yaparken ve uygularken tüm soruları sorar neden, nasıl, niçin ve daha diğer tüm soruları sormak zorundadır.</p>
<p>Siz bugüne kadar bu TV konuşmacılarından yaşanan bunca sıkıntının sebepleri ile ilgili bir değerlendirme duydunuz mu? Hayır duymadınız, duyamazsınız çünkü onlar için esas olan, sermayenin bekçiliğini yapmaktır. Konuşanı da hemen susturuyorlar.</p>
<p>Ülkemizde durum daha da berbattır çünkü bizim bir de ANA’ya hesap verme vardır. Onlara sakın ola da bir söz söylenir. Gün ‘’BİRLİK GÜNÜDÜR’’ da kimin için birlik? Kimse eleştirmesin, kimse doğruları dile getirmesin çünkü onlar için büyü bozulur.</p>
<p>Bizlere düşen, işte tam da böyle zamanlarda daha çok sorgulamak ve daha çok araştırmaktır.</p>
<p>O korktuğumuz ve ben anlamam dediğimiz siyasete ihtiyacımız var. Çünkü siyaseti kimlere bıraktığımız ortada.</p>
<p>Halkımızın ortak bir silkinmeye ihtiyacı vardır. Ortak çıkarlarımız için, iyimserliğin bayrağını çekmeye ihtiyacımız vardır. Birbirimizin koluna girerek güzel günleri düşlemeliyiz.</p>
<p>Umudu yeşertmeliyiz yeniden bu karamsar topraklarda. Bu hareketin motoru SİYASETDİR.</p>
<p>‘’KİM YAPACAK’’ demeyin. Siyasetin önünü kesen de zaten bu sorudur.</p>
<p>Canımızdan çok sevdiğimiz çocuklarımıza yaşanabilecek bir Dünya bırakabilmek için bizler savaşmalıyız.</p>
<p>Savaşlara karşı savaşmalıyız, topraklarımızın beton yığınları ile doldurulmasına karşı savaşmalıyız, sularımızın korunması için savaşmalıyız, sağlığın özelleştirilmesine karşı savaşmalıyız ve en önemlisi çocuklarımızın çocukluklarını yaşamalarını engelleyen her şeye karşı savaşmalıyız, eğitim çocuklarımızın yarış atı gibi yarıştırıldığı, mutsuz ettiği bir sistem haline dönüştürüldüğü için buna karşı savaşmalıyız.</p>
<p>Bugün, bizler ve bütün Dünya bu acıları yaşıyorsak, biz çoğunluğun üzerimize düşeni yapamadığımızdandır.</p>
<p>Küçük çıkarlar peşinden koşarak bir yere varamayacağımızı bugünlerde çok daha kolay anlayabiliriz.</p>
<p>Bugün yeniden güzel günlerin düşlerini kurarak, ben değil, biz olmayı becerip bilimselliği rehber edinerek, geleceğimizi başkalarının şekillendirmesine izin vermemeliyiz. Buna, yetişkinler çocuklarına borçludur. Gençler de hem kendi gelecekleri için hem de doğacak çocukları için bunu yapmakla yükümlüdür.</p>
<p>‘’Kurtulmak yok tek başına ya hep beraber ya hiçbirimiz.’’ Deyip kenetlenmeli ve haklarımıza sahip çıkmalıyız.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren&url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F04%2Fyenicag%2Fmakale%2Fcozum-kemal-gucveren%2F&via=YKP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/&amp;media=https://www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg&description=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C3%87%C3%B6z%C3%BCm+%E2%80%93+Kemal+G%C3%BC%C3%A7veren %0A%0A https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.ykp.org.cy/2020/03/yenicag/makale/ulus-irkad/dunyanin-ve-ulkemizin-geldigi-hal-ve-ne-yapmak-lazim-ulus-irkad/">Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus Irkad</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/kanatli.murat" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YKP"></span><meta itemprop="datePublished" content="2020-04-04T17:33:05+03:00"><meta itemprop="dateModified" content="2020-04-04T17:33:39+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg"></span><meta itemprop="name" content="YKP"></span><meta itemprop="headline " content="Çözüm – Kemal Güçveren"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?fit=475%2C400&ssl=1"><meta itemprop="width" content="475"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/yenicag/makale/cozum-kemal-gucveren/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.ykp.org.cy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='180379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ef69ea744" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="facebook-likebox-4" class="td_block_template_1 widget facebook-likebox-4 widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/yenikibrispartisi/" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenikibrispartisi/"><a href="https://www.facebook.com/yenikibrispartisi/"></a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_14 td_block_widget tdi_3_f5c td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_3_f5c" ><script>var block_tdi_3_f5c = new tdBlock();
block_tdi_3_f5c.id = "tdi_3_f5c";
block_tdi_3_f5c.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_f5c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_f5c","tdc_css_class_style":"tdi_3_f5c_rand_style"}';
block_tdi_3_f5c.td_column_number = "1";
block_tdi_3_f5c.block_type = "td_block_14";
block_tdi_3_f5c.post_count = "5";
block_tdi_3_f5c.found_posts = "959";
block_tdi_3_f5c.header_color = "#";
block_tdi_3_f5c.ajax_pagination_infinite_stop = "";
block_tdi_3_f5c.max_num_pages = "192";
tdBlocksArray.push(block_tdi_3_f5c);
</script><div class="td-block-title-wrap"></div><div id=tdi_3_f5c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/02/ykp/bildiri/marasta-provokasyona-hayir/" rel="bookmark" class="td-image-wrap " title="Maraş&#8217;ta provokasyona hayır!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Maraş&#8217;ta provokasyona hayır!" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2020/02/maraş-web.jpg?resize=356%2C220&ssl=1" data-img-retina-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2020/02/maraş-web.jpg?resize=640%2C360&ssl=1" width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/02/ykp/bildiri/marasta-provokasyona-hayir/" rel="bookmark" title="Maraş&#8217;ta provokasyona hayır!">Maraş&#8217;ta provokasyona hayır!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T14:29:56+00:00" >14/02/2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/02/ykp/bildiri/ykp-ortak-yurdun-yeniden-birlesmesi-icin-ortak-mucadele-cagrisi-yapti-videolu/" rel="bookmark" class="td-image-wrap " title="YKP, ortak yurdun yeniden birleşmesi için ortak mücadele çağrısı yaptı" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="YKP, ortak yurdun yeniden birleşmesi için ortak mücadele çağrısı yaptı" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2020/02/855406207.jpg?resize=356%2C220&ssl=1" data-img-retina-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2020/02/855406207.jpg?resize=712%2C440&ssl=1" width="356" height="220" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/02/ykp/bildiri/ykp-ortak-yurdun-yeniden-birlesmesi-icin-ortak-mucadele-cagrisi-yapti-videolu/" rel="bookmark" title="YKP, ortak yurdun yeniden birleşmesi için ortak mücadele çağrısı yaptı">YKP, ortak yurdun yeniden birleşmesi için ortak mücadele çağrısı yaptı</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T12:57:54+00:00" >12/02/2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/2020-asgari-ucreti-ne-oldu/" rel="bookmark" class="td-image-wrap " title="2020 Asgari ücreti ne oldu?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="2020 Asgari ücreti ne oldu?" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=356%2C220&ssl=1" data-img-retina-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=712%2C440&ssl=1" width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/2020-asgari-ucreti-ne-oldu/" rel="bookmark" title="2020 Asgari ücreti ne oldu?">2020 Asgari ücreti ne oldu?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:33:20+00:00" >23/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/savas-hazirliklarina-hayir-baris-icin-mucadele-zamani/" rel="bookmark" class="td-image-wrap " title="Savaş hazırlıklarına hayır, barış için mücadele zamanı" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Savaş hazırlıklarına hayır, barış için mücadele zamanı" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=356%2C220&ssl=1" data-img-retina-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=712%2C440&ssl=1" width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/savas-hazirliklarina-hayir-baris-icin-mucadele-zamani/" rel="bookmark" title="Savaş hazırlıklarına hayır, barış için mücadele zamanı">Savaş hazırlıklarına hayır, barış için mücadele zamanı</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T14:27:31+00:00" >19/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/avrupa-sol-partisi/ykpnin-de-katildigi-avrupa-sol-partisi-6-kongresi-gerceklesti/" rel="bookmark" class="td-image-wrap " title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2019/12/YKP-EL-web1.jpg?resize=356%2C220&ssl=1" data-img-retina-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2019/12/YKP-EL-web1.jpg?resize=712%2C275&ssl=1" width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/avrupa-sol-partisi/ykpnin-de-katildigi-avrupa-sol-partisi-6-kongresi-gerceklesti/" rel="bookmark" title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti">YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T14:18:10+00:00" >18/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_3_f5c" data-td_block_id="tdi_3_f5c">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_5_bee td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_bee" ><script>var block_tdi_5_bee = new tdBlock();
block_tdi_5_bee.id = "tdi_5_bee";
block_tdi_5_bee.atts = '{"custom_title":"EDIT\u00d6R ALIR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_5_bee","tdc_css_class":"tdi_5_bee","tdc_css_class_style":"tdi_5_bee_rand_style"}';
block_tdi_5_bee.td_column_number = "1";
block_tdi_5_bee.block_type = "td_block_7";
block_tdi_5_bee.post_count = "3";
block_tdi_5_bee.found_posts = "6519";
block_tdi_5_bee.header_color = "";
block_tdi_5_bee.ajax_pagination_infinite_stop = "";
block_tdi_5_bee.max_num_pages = "2173";
tdBlocksArray.push(block_tdi_5_bee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITÖR ALIR</span></h4></div><div id=tdi_5_bee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/" rel="bookmark" class="td-image-wrap " title="Çözüm – Kemal Güçveren" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Çözüm – Kemal Güçveren" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/03/kemal-güçveren.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/04/yenicag/makale/cozum-kemal-gucveren/" rel="bookmark" title="Çözüm – Kemal Güçveren">Çözüm – Kemal Güçveren</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T17:33:05+00:00" >04/04/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/03/yenicag/makale/ulus-irkad/dunyanin-ve-ulkemizin-geldigi-hal-ve-ne-yapmak-lazim-ulus-irkad/" rel="bookmark" class="td-image-wrap " title="Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus Irkad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus Irkad" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/01/ulus-irkad.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2020/01/ulus-irkad.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/03/yenicag/makale/ulus-irkad/dunyanin-ve-ulkemizin-geldigi-hal-ve-ne-yapmak-lazim-ulus-irkad/" rel="bookmark" title="Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus Irkad">Dünyanın ve ülkemizin geldiği hal ve ne yapmak lazım &#8211; Ulus...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T12:18:44+00:00" >29/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/03/news/social-media-marketing-for-franchises-is-meant-for-women/" rel="bookmark" class="td-image-wrap " title="Social Media Marketing for Franchises is Meant for Women" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/03/news/social-media-marketing-for-franchises-is-meant-for-women/" rel="bookmark" title="Social Media Marketing for Franchises is Meant for Women">Social Media Marketing for Franchises is Meant for Women</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T20:15:33+00:00" >27/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_8b9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_8b9" ><script>var block_tdi_6_8b9 = new tdBlock();
block_tdi_6_8b9.id = "tdi_6_8b9";
block_tdi_6_8b9.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_8b9","tdc_css_class":"tdi_6_8b9","tdc_css_class_style":"tdi_6_8b9_rand_style"}';
block_tdi_6_8b9.td_column_number = "1";
block_tdi_6_8b9.block_type = "td_block_7";
block_tdi_6_8b9.post_count = "3";
block_tdi_6_8b9.found_posts = "6519";
block_tdi_6_8b9.header_color = "";
block_tdi_6_8b9.ajax_pagination_infinite_stop = "";
block_tdi_6_8b9.max_num_pages = "2173";
tdBlocksArray.push(block_tdi_6_8b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=tdi_6_8b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2007/01/yenicag/makale/murat-kanatli-makaleler/mafya-hesaplasiyor-bizimkiler-seyrediyor/" rel="bookmark" class="td-image-wrap " title="Mafya hesaplaşıyor, bizimkiler seyrediyor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2007/01/yenicag/makale/murat-kanatli-makaleler/mafya-hesaplasiyor-bizimkiler-seyrediyor/" rel="bookmark" title="Mafya hesaplaşıyor, bizimkiler seyrediyor">Mafya hesaplaşıyor, bizimkiler seyrediyor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2007-01-02T23:30:00+00:00" >02/01/2007</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2012/07/yenicag/yenicag-haber/lefkosaya-tarikat-koleji/" rel="bookmark" class="td-image-wrap " title="Lefkoşa’ya tarikat koleji" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lefkoşa’ya tarikat koleji" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2012/07/kolej.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2012/07/kolej.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2012/07/yenicag/yenicag-haber/lefkosaya-tarikat-koleji/" rel="bookmark" title="Lefkoşa’ya tarikat koleji">Lefkoşa’ya tarikat koleji</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-07-06T09:34:56+00:00" >06/07/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2011/08/yenicag/makale/rasih-keskiner/yalakalik-ve-dalkavukluk-uzerine%e2%80%a6-%e2%80%93-rasih-keskiner/" rel="bookmark" class="td-image-wrap " title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2011/03/rasih_web.jpg?resize=70%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2011/03/rasih_web.jpg?resize=70%2C85&ssl=1" width="70" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2011/08/yenicag/makale/rasih-keskiner/yalakalik-ve-dalkavukluk-uzerine%e2%80%a6-%e2%80%93-rasih-keskiner/" rel="bookmark" title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner">Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-08-12T08:03:46+00:00" >12/08/2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_7_c1e widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_c1e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/"><span class="td-cat-name">Özkan Yıkıcı</span><span class="td-cat-no">877</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/uzun-lafin-kisasi/"><span class="td-cat-name">Uzun lafın kısası</span><span class="td-cat-no">552</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/"><span class="td-cat-name">Ulus Irkad</span><span class="td-cat-no">518</span></a></li><li><a href="https://www.ykp.org.cy/category/ykp/bildiri/"><span class="td-cat-name">YKP'nin açıklamaları</span><span class="td-cat-no">488</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/"><span class="td-cat-name">Alpay Durduran</span><span class="td-cat-no">485</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/"><span class="td-cat-name">yeniçağ haber</span><span class="td-cat-no">462</span></a></li><li><a href="https://www.ykp.org.cy/category/haber/manset/"><span class="td-cat-name">manşet</span><span class="td-cat-no">366</span></a></li><li><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/"><span class="td-cat-name">sendikal hareket</span><span class="td-cat-no">325</span></a></li><li><a href="https://www.ykp.org.cy/category/ykp/"><span class="td-cat-name">YKP</span><span class="td-cat-no">245</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ykp.org.cy/"><img class="td-retina-data" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-272-90.jpg" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" alt="" title="" width="273" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/yenikibrispartisi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-ust-container"><ul id="menu-ust-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener noreferrer" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180362"><a target="_blank" rel="noopener noreferrer" href="https://europeanforum.eu/">European Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener noreferrer" href="http://www.altersummit.eu">AlterSummit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener noreferrer" href="https://www.transform-network.net/">transform! europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Your Google Analytics Plugin is missing the tracking ID -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e88c1e32c0b8
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'14171684',post:'180379',tz:'3',srv:'www.ykp.org.cy'} ]);
	_stq.push([ 'clickTrackerInit', '14171684', '180379' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-04 20:20:35 -->