<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>YKP</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ykp.org.cy/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fUDs-oxB7GFff1R5DJkkEL7_NJDwxz5GUZofW_ghPyU" />
<meta name="msvalidate.01" content="838ADA4D7CC1918FDFDAE524DCE4078C" />
<meta name="p:domain_verify" content="e9f501f90e21f8bee0bb63168a81d5d6" />
<meta name="yandex-verification" content="b65a40350105603b" />
<link rel="icon" type="image/png" href="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; beslemesi" href="https://www.ykp.org.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; yorum beslemesi" href="https://www.ykp.org.cy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YKP &raquo; İran’ın Süleymanisi – Özkan Yıkıcı yorum beslemesi" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ykp.org.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ykp.org.cy/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ykp.org.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ykp.org.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ykp.org.cy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avrupa Sol Partisi, ABD’nin Bağdat’ta gerçekleştirdiği saldırıyı kınadı' href='https://www.ykp.org.cy/2020/01/avrupa-sol-partisi/avrupa-sol-partisi-abdnin-bagdatta-gerceklestirdigi-saldiriyi-kinadi/' />
<link rel='next' title='Üçüncü dünya savaşı, iklimsel ve doğasal mahvoluş &#8211; Ulus Irkad' href='https://www.ykp.org.cy/2020/01/yenicag/makale/ulus-irkad/ucuncu-dunya-savasi-iklimsel-ve-dogasal-mahvolus-ulus-irkad/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/" />
<link rel='shortlink' href='https://wp.me/pXsHy-KFK' />
<link rel="alternate" type="application/json+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ykp.org.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1ae7c43d54","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ykp.org.cy\/wp-admin\/","wpRestNonce":"1ae7c43d54","wpRestUrl":"https:\/\/www.ykp.org.cy\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="description" content="Yıla oldukça sert politik askeri girişimlerle başladık. Sene sonu tırmandırılan ve sonunda krizi tırmandıran ABD ve mütefikleri, beraberinde karşıt Şiği kesimin de ABD elçiliğine yönelik saldırılarıyla yanıt aldılar. Artık, diplomatik manevra alanı daraltılıyordu. Özellikle Amerikanın başındaki Trump ve destekleyici sermaye kesimi ile askeri makine, beklendik, ama kendilerinin koydukları kuralları da yeniden ihlal ederek iranın hem&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="YKP" />
<meta property="og:url" content="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/" />
<meta property="og:description" content="Yıla oldukça sert politik askeri girişimlerle başladık. Sene sonu tırmandırılan ve sonunda krizi tırmandıran ABD ve mütefikleri, beraberinde karşıt Şiği kesimin de ABD elçiliğine yönelik saldırılar…" />
<meta property="article:published_time" content="2020-01-05T08:04:08+00:00" />
<meta property="article:modified_time" content="2020-01-06T08:05:15+00:00" />
<meta property="og:site_name" content="YKP" />
<meta property="og:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?fit=802%2C500&amp;ssl=1" />
<meta property="og:image:width" content="802" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@yenikibris" />
<meta name="twitter:text:title" content="İran’ın Süleymanisi – Özkan Yıkıcı" />
<meta name="twitter:image" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?fit=802%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ykp.org.cy/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ykp.org.cy/category/yenicag/makale/",
                    "name": "yeniçağ yazıları"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/",
                    "name": "Özkan Yıkıcı"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/",
                    "name": "İran’ın Süleymanisi – Özkan Yıkıcı"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2015/07/logo_png-55b4cc8av1_site_icon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-179412 single-format-standard td-standard-pack iranin-suleymanisi-ozkan-yikici global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cat-container"><ul id="menu-cat" class="td-mobile-main-menu"><li id="menu-item-177053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-177053"><a href="#">Belgeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li id="menu-item-177033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li id="menu-item-177034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li id="menu-item-177037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li id="menu-item-177035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li id="menu-item-177038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-177040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-177041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-177042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li id="menu-item-177043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li id="menu-item-177044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">Güncel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li id="menu-item-18385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64577"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/transform/">transform</a></li>
	</ul>
</li>
	<li id="menu-item-64165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li id="menu-item-18410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li id="menu-item-15229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li id="menu-item-5092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Yeniçağ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/makale/">Yeniçağ Yazıları<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-pasa/">Halil Paşa</a></li>
		<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li id="menu-item-18386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://www.ykp.org.cy/category/yenicag/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="https://www.ykp.org.cy/category/yenicag/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li id="menu-item-5096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5096"><a href="https://www.ykp.org.cy/category/yenicag/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/makale/oncel-polili/">Öncel Polili</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5102"><a href="https://www.ykp.org.cy/category/yenicag/makale/said-ilhan/">Said İlhan</a></li>
		<li id="menu-item-5095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
	</ul>
</li>
	<li id="menu-item-65313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li id="menu-item-64581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li id="menu-item-64583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li id="menu-item-64569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li id="menu-item-64571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li id="menu-item-64572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li id="menu-item-64574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-64575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li id="menu-item-65312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li id="menu-item-65310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li id="menu-item-15240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li id="menu-item-15241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li id="menu-item-65311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li id="menu-item-65307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li id="menu-item-65309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li id="menu-item-15228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li id="menu-item-5105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-177052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.ykp.org.cy/">
            <img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" alt=""/>
            <span class="td-visual-hidden">YKP</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-ust" class="top-header-menu"><li id="menu-item-66456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-66456"><a target="_blank" rel="noopener noreferrer" href="http://www.european-left.org/">Avrupa Sol Partisi (EL)</a>
<ul class="sub-menu">
	<li id="menu-item-177082" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177082"><a target="_blank" rel="noopener noreferrer" href="https://www.transform-network.net/">transform! europe</a></li>
	<li id="menu-item-177083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177083"><a target="_blank" rel="noopener noreferrer" href="http://www.altersummit.eu">AlterSummit</a></li>
</ul>
</li>
<li id="menu-item-177084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177084"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ykp.org.cy/gizlilik-politikasi/">Gizlilik politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-140-48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ykp.org.cy/">
			<img class="td-retina-data" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-cat-container"><ul id="menu-cat-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-177053"><a href="#">Belgeler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177032"><a href="https://www.ykp.org.cy/belgeler/tuzuk/">Yeni Kıbrıs Partisi Tüzüğü</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177033"><a href="https://www.ykp.org.cy/belgeler/program/">Yeni Kıbrıs Partisi Programı</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177034"><a href="https://www.ykp.org.cy/belgeler/ykp-ne-dusunur/">YKP ne düşünür?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177037"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/yerinden-yonetimler-icin-manifesto/">Yerinden yönetimler için manifesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177035"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/">Parti Meclisi Kararları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177036"><a href="https://www.ykp.org.cy/belgeler/parti-meclisi-kararlari/kibris-sorunu-uzerine-7-ekim-2013/">Kıbrıs sorunu üzerine (7 Ekim 2013)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177038"><a href="https://www.ykp.org.cy/parti-organlari/">parti organları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177039"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/">Kurultay</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177040"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/">12. Kurultay</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177041"><a href="https://www.ykp.org.cy/parti-organlari/kurultay/12-kurultay/ykp-kurultayi-olagan-12-toplantisi-gundemi/">YKP Kurultayı Olağan 12. Toplantısı gündemi</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177042"><a href="https://www.ykp.org.cy/parti-organlari/parti-meclisi/">YKP Parti Meclisi Üyeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177043"><a href="https://www.ykp.org.cy/parti-organlari/sekretarya/">Sekretarya</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177044"><a href="https://www.ykp.org.cy/parti-organlari/ilce-yonetim-kurullari/">İlçe Yönetim Kurulları</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5091"><a href="https://www.ykp.org.cy/category/ykp/">Güncel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64164"><a href="https://www.ykp.org.cy/category/ykp/bildiri/">YKP&#8217;nin açıklamaları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18385"><a href="https://www.ykp.org.cy/category/ykp/ykp-belediye-meclisi-izleme-komisyonu/ykp-lefkosa-belediye-meclisi-izleme-komisyonu/">YKP Lefkoşa Belediye Meclisi İzleme Komisyonu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64578"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/">Avrupa Sol Partisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64577"><a href="https://www.ykp.org.cy/category/avrupa-sol-partisi/transform/">transform</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64165"><a href="https://www.ykp.org.cy/category/ykp/">seçim/boykot çalışmaları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64163"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2015/">seçim 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18410"><a href="https://www.ykp.org.cy/category/ykp/secimler/baska-bir-lefkosa-mumkun-2014/">Başka bir Lefkoşa mümkün 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18409"><a href="https://www.ykp.org.cy/category/ykp/anayasaya-hayir/">Anayasaya hayır</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15229"><a href="https://www.ykp.org.cy/category/ykp/secimler/boykot-2013/">boykot 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13411"><a href="https://www.ykp.org.cy/category/ykp/secimler/secim-2013/">Başka bir Lefkoşa mümkün 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5106"><a href="https://www.ykp.org.cy/category/ykp/ykpfem/">YKPfem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9279"><a href="https://www.ykp.org.cy/category/ykp/ykpgenclik/">YKPgençlik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5092"><a title="Yeniçağ Haber" href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">Yeniçağ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15222"><a href="https://www.ykp.org.cy/category/yenicag/makale/">Yeniçağ Yazıları</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5097"><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/">Alpay Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5100"><a href="https://www.ykp.org.cy/category/yenicag/makale/murat-kanatli-makaleler/">Murat Kanatlı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13846"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-pasa/">Halil Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5109"><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/">Ulus Irkad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18386"><a href="https://www.ykp.org.cy/category/yenicag/makale/yilmaz-parlan/">Yılmaz Parlan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5098"><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13847"><a href="https://www.ykp.org.cy/category/yenicag/makale/tegiye-birey/">Tegiye Birey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13254"><a href="https://www.ykp.org.cy/category/yenicag/makale/faika-deniz-pasa/">Faika Deniz Paşa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15812"><a href="https://www.ykp.org.cy/category/yenicag/makale/halil-karapasaoglu/">Halil Karapaşaoğlu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5096"><a href="https://www.ykp.org.cy/category/yenicag/makale/ali-saritepe/">Ali Sarıtepe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://www.ykp.org.cy/category/yenicag/makale/oncel-polili/">Öncel Polili</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13848"><a href="https://www.ykp.org.cy/category/yenicag/makale/turgut-durduran/">Turgut Durduran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5102"><a href="https://www.ykp.org.cy/category/yenicag/makale/said-ilhan/">Said İlhan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5095"><a href="https://www.ykp.org.cy/category/yenicag/makale/rasih-keskiner/">Rasıh Keskiner</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65313"><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/">yeniçağ haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15238"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/roportaj/">röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64581"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/">multimedya (ses, fotoğraf, video)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64582"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/ses-dosyalari/">ses</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64583"><a href="https://www.ykp.org.cy/category/multimedya-ses-fotograf-video/video-gallery/">video</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13263"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/">güncel haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13258"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/kibris-haber/">kıbrıs haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13257"><a href="https://www.ykp.org.cy/category/haber/guncel-haber/dis-haber/">dış haber</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5094"><a href="https://www.ykp.org.cy/category/kizil-yesil/">kızıl yeşil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64568"><a href="https://www.ykp.org.cy/category/kizil-yesil/baska-bir-siyaset/">başka bir siyaset mümkün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64569"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/">ekoloji</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64570"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekoloji-haber/">ekoloji haber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64571"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/ekososyalizm/">ekososyalizm</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64572"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/">Nükleer karşıtı haber ve yazılar</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64573"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-haber/">anti-nükleer haber</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64574"><a href="https://www.ykp.org.cy/category/kizil-yesil/ekoloji/nukleer-karsiti-haber-ve-yazilar/anti-nukleer-yazilar/">anti-nükleer yazılar</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6920"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/">anti-militarist haber</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15227"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/">vicdani red</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64575"><a href="https://www.ykp.org.cy/category/kizil-yesil/anti-militarist/anti-militarist-haber/vicdani-red/haluk-selam-tufanli-tutuklandi/">Haluk Selam Tufanlı tutuklandı</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9280"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/">iktibas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65305"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/david-harvey/">David Harvey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65312"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/vandana-shiva/">Vandana Shiva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15520"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/immanuel-wallerstein/">Immanuel Wallerstein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65310"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/niyazi-kizilyurek/">Niyazi Kızılyürek</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15240"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/fikret-baskaya/">Fikret Başkaya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15241"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/nikos-moudouros/">Nikos Moudouros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65311"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/stefo-benlisoy/">Stefo Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15519"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/foti-benlisoy/">Foti Benlisoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65307"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/halil-savda/">Halil Savda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65309"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/kivanc-eliacik/">Kıvanç Eliaçık</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15521"><a href="https://www.ykp.org.cy/category/yazilar/iktibas/genel/">genel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/">emek</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64580"><a href="https://www.ykp.org.cy/category/kizil-yesil/emek-soldan-yazilar-yazi-2/emek-haberleri/">emek haberleri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5105"><a href="https://www.ykp.org.cy/category/kizil-yesil/toplumsal-cinsiyet/">toplumsal cinsiyet eşitliği</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13267"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/">toplumsal muhalefet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64576"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/">sendikal hareket</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13260"><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/toplumsal-hareketler/">Toplumsal Hareket</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177052"><a href="https://www.ykp.org.cy/iletisim/">iletişim</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ykp.org.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ykp.org.cy/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster yeniçağ yazıları" class="entry-crumb" href="https://www.ykp.org.cy/category/yenicag/makale/">yeniçağ yazıları</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Özkan Yıkıcı" class="entry-crumb" href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">İran’ın Süleymanisi – Özkan Yıkıcı</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-179412" class="post-179412 post type-post status-publish format-standard has-post-thumbnail category-ozkan-yikici" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ykp.org.cy/category/yenicag/makale/">yeniçağ yazıları</a></li><li class="entry-category"><a  href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/">Özkan Yıkıcı</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">İran’ın Süleymanisi – Özkan Yıkıcı</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T10:04:08+00:00" >05/01/2020</time></span>                    <div class="td-post-comments"><a href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-179412">9</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F&via=YKP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/&amp;media=https://www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg&description=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=İran’ın Süleymanisi – Özkan Yıkıcı&body=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/&text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p>Yıla oldukça sert politik askeri girişimlerle başladık. Sene sonu tırmandırılan ve sonunda krizi tırmandıran ABD ve mütefikleri, beraberinde karşıt Şiği kesimin de ABD elçiliğine yönelik saldırılarıyla yanıt aldılar. Artık, diplomatik manevra alanı daraltılıyordu. Özellikle Amerikanın başındaki Trump ve destekleyici sermaye kesimi ile askeri makine, beklendik, ama kendilerinin koydukları kuralları da yeniden ihlal ederek iranın hem de ırakta bulunduğu anda önemli politik askeri liderlerinden Kasım Süleymaniyi öldürdüler. Bu bir anlamda, klasik Amerikan siyasetinin kriz tırmandırma politikası kadar, kriz üretip çözememe sonrası krizi tırmandırarak istikrar paradoksunun da sonucuydu. Doğrusu, birçok ABD provakasyon ve katliyamlar yaşandı. Ancak, politik karyeri olan, diplomatik özellikleri önemli ve üstelik başka ülkede bulunurken vurulan politikacı pek olağan bir şey deyildir. Boşuna deyil, ta baştan, ABD Trumpu seçerken, bazı taşları oynatacağı ve Trump kişilikle siyaseti daha bir krizlerle donatacağı öngörüm de tutuyor.</p>
<p>Gözden kaçırılıp salt “iran ABD” eksenli basitleştirme algılarına kapılmama adına, tekrardan net şekilde uyarıyorum: bu cinayet klasik karşılıklı yapılan hamle deyildir. Cinayet, hem resmi diplomatik kimliği olan, üstelik ülkesinde de deyil, başka ülkede gerçekleşti. Daha yüzleştirici yönü; ırak yıllar önce buraya hem de ABD başta olmak üzere ülkeyi işkal ederek yaratılan koşulların altında buraya gelen misafiri işkalci ABD öldürüyor. Bu hafife alınacak olay deyildir. Salt, ABD iran kurgusu veya konunun küçümsendirilmesi adına “iki taraf” etiketiyle aynileştirme yapılamaz. Resmen, Kasım Süleymani, iranın önemli politikacısı ve askeri stratejisyenidir. Buna hem de ABD işkal altlı ülkede gerçekleştirilmesi, konunun diplomatik veya basit askeri misilemesi olarak geçiştirilemez. Bu nokta oldukça önemlidir. Genelikle dünya ülkeleri ilgili kurala uymaya çalışır. Resmi statülü ve devlet yetkililerine cinayet yapmak pek de tercih edilmez. Kasım Süleymaninin cinayeti hem de “demokrasi havarisi ABD” tarafından gerçekleştirilmesi, aşmazların geldiği boyut ile konulan uluslararsı kuralların nasıl şidet ve güçle zehirlenip tüketilmekte olduğunun da kanıtıdır.</p>
<p>İlgili noktayı gözden kaçırmamak gerekir. ABD daha önce aranan bazı kendilerince yasadışı örgüt liderlerini yakalamak adına deyil de katlederek onların konuşmasını veya yargı önünde söyleyeceklerini engeleme adına öldürüyordu. Binladinden Elbekire dek bu politikayı normaleştirdi. Başta bu yanlış eleştirildi. Yakalanıp yargılanma yerine, direk katledildiler. Çünkü, herkes bilir ki adına ne korsanız koyun, bu yapıların da kurulurken ki etkenleri ve kimin tarafından kurdurtulup kulanılma konuşulacakları, onları suçlayanların da miraslarını yansıtacaktı. Nitekim, çoğunuz unutunuz: Yugoslavya olaylarında yakalanan Sırp lider Miloseviç, önce hep suçlandı. Sonra sıra onun yapacağı savunmaya gelince ve konuşturtmak için istediği ABD tanıkları sonrasında, Miloseviç savunma yapamadan, ilacının verilmeyerek ölümüne tanık olduk. Rusya biraz konuyu deşse de Yelsin dönemin teslimiyeti sonucu Yugoslavya olayları yargı bitmeden ve sanık Miloseviçin ölüm kuşkularıyla birlikte tamamlatırıldı.</p>
<p>Son dönemde ise ısrarla bazı örgüt liderleri suikaslarla öldürülüp, yargıda konuşmaları hep engelendi. Belli ki söyleyecekleri oluşan ezberi bozacaktı. Buna özellikle ikibinlerde afkanistanla başlayan Ortadoğu projesinde alıştırıldık. Şimdi Kasım Süleymaninin cinayeti, bize başka kırılmanın tehlikesini haykırıyor. Üstelik de ziyaret de bulunduğu ülkede olayın gerçekleşmesi de başka üst tehlikesi de başlandı. Diplomatik dokunulmaz veya devlet kimliklilere dokunmama kuralı artık geçerli deyildir.*****</p>
<p>Bir başka gerçekten de kaçalım: klasik iran ABD ikilemli gözle olayı normaleştirmeyelim. İran Şeryatla yönetilme nedeniyle Şer eksenine konulmadı. Kural bu olsa, irandan çok daha gerici Sudi Arabistan ilk hedef olurdu. Dahası, irandan daha gerici Ortaçağ ülkeleri ABD ve Batıyla gayet her yönlü ilişki kurup bütünleşirken, nedense iranı ayni konumdan daha iyi olmasına rağmen şeryatcılık ve molalarla suçlama yanlışı neyazık tuturuldu. Oysa, iran zaman zaman sistemle gayet münasip ilişkiler de kurdu. İsterseniz Kasım Süleymaniyle olanlardan birini de ekleyelim:</p>
<p>İkibinlerde ABD ve mütefikleri eski dostları, sonradan terörist ilan etikleri Talabanı afkanistanda yıkmak için işkale hazırlanırken, iran da bu çenberin içindeydi. Nitekim, afkanistanın önemli üstlerini ABD generalerine İranlı Kasım verdi. Böylesi ilişkileri de mevcut. Tıpkı Saddamı canavarlaştırdıkları dönem gibi…. Aslında iran da sistemin bir parçası. Bölgenin de merkezi gücü. Dahası, Bazen aBD ve daha ileri giderek Güvenlik Konseyi ile anlaşmalar dahi yaptılar. Bunları bozan iran deyil hep ABD “tıpkı sonuncusundaki anlaşmadan çekilip anbargolar ilan etmesi gibi” ABD oluyordu. Çünkü, ABD çizdiği kültürler çatışmalı Ortadoğu projesinde yıkılıp parçalanacak ülkelerden birisi de irandı. Bunu da akılda tutarak yorum yapmak gerekir. Eğer, Suriye işleri ABD nin istediği gibi işleseydi, şu anda iran pimi çoktan çekilecekti. Hele İsrail oldukça işdahlıdır.****</p>
<p>Bir garip IŞİD ezberi de burada bozuluyor. Amerika ve yandaşlarına sorarsanız, zamanında kurup bölgeye bela saldıkları IŞİD ile mücadele şimdilerde temeldir denilmektedir. Bölgeyi biraz bilenler, Kasım Süleymani IŞİD karşı Suriyeden başlayan ve ıraktaki mücadelede ön saflarda yer aldı. Iraktaki desteklediği milislerle Musulu kurtardılar. Yine de ABD ezberde IŞİD karşıyken ve itifaklar kurduğunu, bölgedeki askeri güç kalıcılaşmasını savunurken, bu yapıya mücadele veren Süleymaniyi de öldürdü. Hem de “özgürlük getirecem diye işkal yaptığı” ırakta. Bazınız diyecek hep ABD karşıtlığı ile yazıyorsun: yazaıp söylüyorum, çünkü, cinayeti yapan ABD hem de kendi koyduğu kuralları da çiğneyerek, başka ülkede bunu gerçekleştiriyor. Oysa, ABD ve İsrail uçakları daha önce ıraktaki IŞİD karşı mücadele veren milisleri dahi bonbaladılar. Amerikayı Amerika ve Emperyalisliğini unutanlar, hep ikili karşıtla konuyu banbaşka alana çekme yöntemini hep kulanırlar. İran bölgesel sömürgeleştirme ile aBD diplomatını öldürmedi ki onları öne çıkaralım. İranın da ABD nin de ne olduğu malum. Hep bu yanlışa bizi düşürtüyorlar. Zamanında Saddam önce övdürtüldü, sonra canavrlaştırılıp ırak işkal edildi. Peki sonrası?</p>
<p>IŞİD yapısı, başlangıçta Suriyede “özgürlük ve demokrasi getirecek” diyerek algılatıldı. Kürtler karşısındaki yenilgileri sonrası birden IŞİD onu kurdurtup besleyenler terörist dediler. Şimdi ise istikrarsızlık ile başarısızlığı yeni krizler tırmandırarak bölgede kalma peşindedirler. Bunun da tavrı kontrolu savaşlar ve suikaslarle provakasyonlar yapıp, üstlerine yalan ile saptırmalar yaparak bölgede kalma politikası uygulanmaktadır. Daha dün ısrarla Suriyenin kulandığı deyip, füzeler yağdırılan probagandanın, hem de bölgede araştırma yapanların net bulgularıyla yalanlanırken; nedense olayın doğrusu haber dahi yaptırılmadı.</p>
<p>Yukardaki uyarıları yapmam önemliydi. Üstelik, şimdi yine tırmanışı her zaman olduğu gibi ABD yaptı. Öyle yaptı ki iranın önemli askeri ve siyasi liderlerinden birini “Kasım Süleymaniyi” öldürdü. Tekrar edeyim: başka ülkede bulunurken gerçekleşmesi de olayın vahimliğini artırıyor. Bu hamleyi salp ABD iran diyerek geçiştiremeyiz. İranın da ABd nin de ne olduğu belli. Fakat, yer Ortadoğu ve burada hamle yapan hem de konulan kuralları aşan Amerikadır. Belki de ilk defa Amerikanın da içinde deyişik sesler de duyuldu. ABD sermayesi ile liderliği şu kamuoyu farklılığını iyi kulanıyor. Tüm saldırıları ve anti demokratik uygulamaları uzakta, başka ülkelerde gerçekleştiriyor. Kendi halkı bu acıları direk yaşamıyor. Bugün Amerikan halkı ve kendi üst kurumları Ortadoğuda yaşanan acıların belki hiç farkında deyildirler. Brakın bilmeyi, hep yapılan kamuoylarında savaştıkları yerlerin nerede olduğunu bilmeyen Amerikalı oldukça kabarıktır. Bu önemli avantajı ABD hep kulanıp öteki ülkelere göre daha vahşetli olmayı da kolaylaştırıyor.</p>
<p>Süleymani nerde öldürüldü: ırakta. Ülkesi, iran. Her ikisi de Ortadoğuda. Yapan Amerika ve bir ölçüde İsrail. Amerikalıya bir kahramanlık hikayesi yapılıp bu yıl olacak başkanlık seçimlerine de mavzeme olmaya adaydır. Çünkü olaylardan uzak olmak ilgiyi azaltırken, güç zehirlenmesi de algıya kolayca hitap eder. İran ise olayı hem de dibinde yaşıyor. Konulan önemli kuralın maduru ve geleceğine yönelik de hamledir. Bu farklılık da önemlidir. Birileri hep iki tarafın da kriz tehlikelerini söylüyor. Söylüyor da nedense aBD demokrasiye iran ise mollalara kobndurtuluyor. Aslında, klasik Emperyalizmin bölgesel hegemonyası ile kriz ile savaş seçeneğini biraz bilen ABD politikası ile krizdeki kuraların hiçeleşme ikilemini de anımsayacaktır. Kasım Süleymaninin ölümü, bölgede yeni dalganın da habercisi. Denilenle Trump ise eğer seçimi bir daha alırsa, hele son defası olduğu için, seçim de düşünmeyeceğini de eklersek, ek olarak dünya krizinden de çıkamayıp, yönetilemediğini de bağlayınca, olayın nedenli tehlikeli olduğunu fark ederiz.</p>
<p>Bu yazımda, Kasım SÜleymaninin öldürülmesi üzerine, kaçırtılan birkaç cümle yazdım. Kasım Süleymanın kim olduğu, ABD iran eksenini zaten şimdielrde yazan çok. Ayni nakaratla aslında Trumpun yaptıkalrını da hafifletme oyunu da var. Olayı gerçekleştirip hamle yapanı ve uğrayanı aynılaştırma oldukça tehlikelidir. Bir de şu lafa kızmamak mümkün deyildir: “Soğuk kanlı olunsun ve diplomatik çözüme yönelinsin” sözleri, galiba hep yapanın kurtarılmasına da yarıyor. Sayın Guteres garip lafını dedi. Ama, kınama veya suçlu tarafı hiç işaret etmedi. Oyun kanlı şekilde bölgemizde oynuyor. İşkalelrin, ekonomik krizin ve teslimiyetin onursuzluklarında yol bulup yapılıyor. Hani derler ya: din falan, Müslümanların hem de en vahşi şekilde katliyamlar yaparken, dünyaya demokrasi getiren ABD kendi koyduğu kurala uymaz, anlaşmadan keyfi çekilirken, salt istediği iran safalanlıklarla olay geçiştirilme şansı varmı? Ama büyütmeyelim; iranın da yapabilecekleri de sınırlı. aAmerika ise gerilemesine rağmen sistemin süper gücü. Bölgede oldukça vahşi örgütler ve işbirlikci devletleri de var. Bunlar, gelecek oyundaki hamleleri ve öteki kesimin tutumlarıyla hangi yöne savrulacaklarını da iyi okumanmızı dayatıyor.</p>
<p>Kasım Süleymani, İranlı olup bölgede birçok ülkede Amerikan karşıtı tutumlarla ve israile yönelik hamleleriyle yükselen politik askerdi. Bu kimliği, onun öldürülmesi ile de sonuçlandı. Ama, IŞİD eğer günümüzde zayıfladıysa, bu etkenlerden birisi de Süleymaniydi.Nitekim, Amerikanın öldürme olayına bazı arap ve özellikle ıraktaki belli kesimler sevindiyse,bu mezjepcilik kadar, Amerikancılığın bölgemizdeki potansiyelini de göstermektedir. Bakalım, iranın hamlesi veya daha korkutucusu, Amerikanın yeni provakasyon hamlesinin hedefi ne oalocak kuşkularıyla makalemi de tamamlıyorum.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Mutlaka paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-179412" class="share-twitter sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-179412" class="share-facebook sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pocket'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=jetpack-whatsapp" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-179412" class="share-skype sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=skype" target="_blank" title="Skype'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Skype'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Telegram'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-179412" class="share-linkedin sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-179412" class="share-pinterest sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1&url=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F&via=YKP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/&amp;media=https://www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg&description=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 %0A%0A https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1 https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=İran’ın Süleymanisi – Özkan Yıkıcı&body=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/&text=%C4%B0ran%E2%80%99%C4%B1n+S%C3%BCleymanisi+%E2%80%93+%C3%96zkan+Y%C4%B1k%C4%B1c%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.ykp.org.cy/2020/01/avrupa-sol-partisi/avrupa-sol-partisi-abdnin-bagdatta-gerceklestirdigi-saldiriyi-kinadi/">Avrupa Sol Partisi, ABD’nin Bağdat’ta gerçekleştirdiği saldırıyı kınadı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.ykp.org.cy/2020/01/yenicag/makale/ulus-irkad/ucuncu-dunya-savasi-iklimsel-ve-dogasal-mahvolus-ulus-irkad/">Üçüncü dünya savaşı, iklimsel ve doğasal mahvoluş &#8211; Ulus Irkad</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ykp.org.cy/author/yenicag-gazetesi/">YKP</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YKP"></span><meta itemprop="datePublished" content="2020-01-05T10:04:08+02:00"><meta itemprop="dateModified" content="2020-01-06T10:05:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg"></span><meta itemprop="name" content="YKP"></span><meta itemprop="headline " content="İran’ın Süleymanisi – Özkan Yıkıcı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?fit=802%2C500&ssl=1"><meta itemprop="width" content="802"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_9ee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_9ee" ><script>var block_tdi_2_9ee = new tdBlock();
block_tdi_2_9ee.id = "tdi_2_9ee";
block_tdi_2_9ee.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_9ee","td_column_number":3,"live_filter_cur_post_id":179412,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_9ee","tdc_css_class_style":"tdi_2_9ee_rand_style"}';
block_tdi_2_9ee.td_column_number = "3";
block_tdi_2_9ee.block_type = "td_block_related_posts";
block_tdi_2_9ee.post_count = "3";
block_tdi_2_9ee.found_posts = "842";
block_tdi_2_9ee.header_color = "";
block_tdi_2_9ee.ajax_pagination_infinite_stop = "";
block_tdi_2_9ee.max_num_pages = "281";
tdBlocksArray.push(block_tdi_2_9ee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_255" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_9ee" href="#">İLGİLİ İÇERİKLER</a><a id="tdi_4_9b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_9ee" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=tdi_2_9ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/yeni-yilda-3-degisik-gelisme-k-kibris-libya-ve-irak-olaylari-ozkan-yikici/" rel="bookmark" class="td-image-wrap" title="Yeni yılda 3 değişik gelişme &#8211; K. Kıbrıs, Libya ve Irak olayları – Özkan Yıkıcı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yeni yılda 3 değişik gelişme &#8211; K. Kıbrıs, Libya ve Irak olayları – Özkan Yıkıcı" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2020/01/yenicag/makale/ozkan-yikici/yeni-yilda-3-degisik-gelisme-k-kibris-libya-ve-irak-olaylari-ozkan-yikici/" rel="bookmark" title="Yeni yılda 3 değişik gelişme &#8211; K. Kıbrıs, Libya ve Irak olayları – Özkan Yıkıcı">Yeni yılda 3 değişik gelişme &#8211; K. Kıbrıs, Libya ve Irak olayları – Özkan Yıkıcı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/yenicag/makale/ozkan-yikici/yili-tamamlarken-dunya-ozkan-yikici/" rel="bookmark" class="td-image-wrap" title="Yılı tamamlarken, dünya – Özkan Yıkıcı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yılı tamamlarken, dünya – Özkan Yıkıcı" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/yenicag/makale/ozkan-yikici/yili-tamamlarken-dunya-ozkan-yikici/" rel="bookmark" title="Yılı tamamlarken, dünya – Özkan Yıkıcı">Yılı tamamlarken, dünya – Özkan Yıkıcı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/yenicag/makale/ozkan-yikici/yili-tamamlarken-turkiye/" rel="bookmark" class="td-image-wrap" title="Yılı tamamlarken, Türkiye &#8211; Özkan Yıkıcı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yılı tamamlarken, Türkiye &#8211; Özkan Yıkıcı" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2013/07/genel.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/yenicag/makale/ozkan-yikici/yili-tamamlarken-turkiye/" rel="bookmark" title="Yılı tamamlarken, Türkiye &#8211; Özkan Yıkıcı">Yılı tamamlarken, Türkiye &#8211; Özkan Yıkıcı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9ee" data-td_block_id="tdi_2_9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9ee" data-td_block_id="tdi_2_9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorumunuzu ekleyin					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Yorum Formu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=14171684&#038;postid=179412&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Yorumunuzu+ekleyin&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=transparent&#038;lang=tr_TR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=50f74e599aa351fee3fe90732554ce030faf5b87#parent=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/yenikibrispartisi/" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/yenikibrispartisi/"><a href="https://www.facebook.com/yenikibrispartisi/"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_upcoming_events_widget"><h4 class="block-title"><span>Eylemin günlüğü</span></h4>			<ul class="upcoming-events">
								<li>
					<strong class="event-summary">Radyo Mayıs/Mayıs TVde “BU MEMLEKET BİZİM” programını </strong>
					<span class="event-when">11/02/2019, 16:00 &ndash; 17:00</span>
																<span class="event-description">Her Pazartesi saat 16:00'da Radyo Mayıs / Mayıs TV’de YKP’nin sunacağı “BU MEMLEKET BİZİM” programında ülkenin gündemini değerlendireceğiz</span>
									</li>
								<li>
					<strong class="event-summary">Radyo Mayıs/Mayıs TVde “BU MEMLEKET BİZİM” programını </strong>
					<span class="event-when">18/02/2019, 16:00 &ndash; 17:00</span>
																<span class="event-description">Her Pazartesi saat 16:00'da Radyo Mayıs / Mayıs TV’de YKP’nin sunacağı “BU MEMLEKET BİZİM” programında ülkenin gündemini değerlendireceğiz</span>
									</li>
								<li>
					<strong class="event-summary">Radyo Mayıs/Mayıs TVde “BU MEMLEKET BİZİM” programını </strong>
					<span class="event-when">25/02/2019, 16:00 &ndash; 17:00</span>
																<span class="event-description">Her Pazartesi saat 16:00'da Radyo Mayıs / Mayıs TV’de YKP’nin sunacağı “BU MEMLEKET BİZİM” programında ülkenin gündemini değerlendireceğiz</span>
									</li>
							</ul>
</aside><div class="td_block_wrap td_block_14 td_block_widget tdi_5_1e5 td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5_1e5" ><script>var block_tdi_5_1e5 = new tdBlock();
block_tdi_5_1e5.id = "tdi_5_1e5";
block_tdi_5_1e5.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_1e5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_1e5","tdc_css_class_style":"tdi_5_1e5_rand_style"}';
block_tdi_5_1e5.td_column_number = "1";
block_tdi_5_1e5.block_type = "td_block_14";
block_tdi_5_1e5.post_count = "5";
block_tdi_5_1e5.found_posts = "957";
block_tdi_5_1e5.header_color = "#";
block_tdi_5_1e5.ajax_pagination_infinite_stop = "";
block_tdi_5_1e5.max_num_pages = "192";
tdBlocksArray.push(block_tdi_5_1e5);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_1e5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/2020-asgari-ucreti-ne-oldu/" rel="bookmark" class="td-image-wrap" title="2020 Asgari ücreti ne oldu?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="2020 Asgari ücreti ne oldu?" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/2020-asgari-ucreti-ne-oldu/" rel="bookmark" title="2020 Asgari ücreti ne oldu?">2020 Asgari ücreti ne oldu?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:33:20+00:00" >23/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/savas-hazirliklarina-hayir-baris-icin-mucadele-zamani/" rel="bookmark" class="td-image-wrap" title="Savaş hazırlıklarına hayır, barış için mücadele zamanı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Savaş hazırlıklarına hayır, barış için mücadele zamanı" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/savas-hazirliklarina-hayir-baris-icin-mucadele-zamani/" rel="bookmark" title="Savaş hazırlıklarına hayır, barış için mücadele zamanı">Savaş hazırlıklarına hayır, barış için mücadele zamanı</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T14:27:31+00:00" >19/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/avrupa-sol-partisi/ykpnin-de-katildigi-avrupa-sol-partisi-6-kongresi-gerceklesti/" rel="bookmark" class="td-image-wrap" title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2019/12/YKP-EL-web1.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/avrupa-sol-partisi/ykpnin-de-katildigi-avrupa-sol-partisi-6-kongresi-gerceklesti/" rel="bookmark" title="YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti">YKP’nin de katıldığı, Avrupa Sol Partisi 6. Kongresi gerçekleşti</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T14:18:10+00:00" >18/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/tam-bir-talan-hukumeti-olduklarini-bir-kez-daha-kanitladilar/" rel="bookmark" class="td-image-wrap" title="Tam bir TALAN hükümeti olduklarını bir kez daha kanıtladılar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Tam bir TALAN hükümeti olduklarını bir kez daha kanıtladılar" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2018/04/ykp-logo-2017.png?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/12/ykp/bildiri/tam-bir-talan-hukumeti-olduklarini-bir-kez-daha-kanitladilar/" rel="bookmark" title="Tam bir TALAN hükümeti olduklarını bir kez daha kanıtladılar">Tam bir TALAN hükümeti olduklarını bir kez daha kanıtladılar</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:30:02+00:00" >11/12/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2019/11/ykp/bildiri/isyanimiz-isgale-susmayacagiz/" rel="bookmark" class="td-image-wrap" title="İsyanımız işgale, susmayacağız!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="İsyanımız işgale, susmayacağız!" data-type="image_tag" data-img-url="https://i0.wp.com/www.ykp.org.cy/wp-content/uploads/2011/08/ykp_maras_4.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2019/11/ykp/bildiri/isyanimiz-isgale-susmayacagiz/" rel="bookmark" title="İsyanımız işgale, susmayacağız!">İsyanımız işgale, susmayacağız!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T16:48:01+00:00" >28/11/2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_5_1e5" data-td_block_id="tdi_5_1e5">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_3e0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_3e0" ><script>var block_tdi_7_3e0 = new tdBlock();
block_tdi_7_3e0.id = "tdi_7_3e0";
block_tdi_7_3e0.atts = '{"custom_title":"EDIT\u00d6R ALIR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_3e0","tdc_css_class":"tdi_7_3e0","tdc_css_class_style":"tdi_7_3e0_rand_style"}';
block_tdi_7_3e0.td_column_number = "1";
block_tdi_7_3e0.block_type = "td_block_7";
block_tdi_7_3e0.post_count = "3";
block_tdi_7_3e0.found_posts = "97";
block_tdi_7_3e0.header_color = "";
block_tdi_7_3e0.ajax_pagination_infinite_stop = "";
block_tdi_7_3e0.max_num_pages = "33";
tdBlocksArray.push(block_tdi_7_3e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITÖR ALIR</span></h4></div><div id=tdi_7_3e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2018/03/ykp/bildiri/ykp-yerel-secimlerde-tavrini-netlestiriyor/" rel="bookmark" class="td-image-wrap" title="YKP yerel seçimlerde tavrını netleştiriyor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="YKP yerel seçimlerde tavrını netleştiriyor" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2018/03/ykp/bildiri/ykp-yerel-secimlerde-tavrini-netlestiriyor/" rel="bookmark" title="YKP yerel seçimlerde tavrını netleştiriyor">YKP yerel seçimlerde tavrını netleştiriyor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:56:11+00:00" >30/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2018/03/ykp/bildiri/avrupa-ulkesi-oldugumuzu-animsamaya-korkuyoruz/" rel="bookmark" class="td-image-wrap" title="Avrupa ülkesi olduğumuzu anımsamaya korkuyoruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Avrupa ülkesi olduğumuzu anımsamaya korkuyoruz" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2018/03/ykp/bildiri/avrupa-ulkesi-oldugumuzu-animsamaya-korkuyoruz/" rel="bookmark" title="Avrupa ülkesi olduğumuzu anımsamaya korkuyoruz">Avrupa ülkesi olduğumuzu anımsamaya korkuyoruz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T21:49:40+00:00" >28/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2017/10/ykp/bildiri/28-yildir-ykpnin-baris-sosyalizm-yolculugu-suruyor/" rel="bookmark" class="td-image-wrap" title="28 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="28 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor" data-type="image_tag" data-img-url="https://i2.wp.com/www.ykp.org.cy/wp-content/uploads/2017/05/ykp-logo-2017.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2017/10/ykp/bildiri/28-yildir-ykpnin-baris-sosyalizm-yolculugu-suruyor/" rel="bookmark" title="28 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor">28 yıldır YKP’nin barış ve sosyalizm yolculuğu sürüyor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-30T10:14:34+00:00" >30/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8_2ee td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_2ee" ><script>var block_tdi_8_2ee = new tdBlock();
block_tdi_8_2ee.id = "tdi_8_2ee";
block_tdi_8_2ee.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_2ee","tdc_css_class":"tdi_8_2ee","tdc_css_class_style":"tdi_8_2ee_rand_style"}';
block_tdi_8_2ee.td_column_number = "1";
block_tdi_8_2ee.block_type = "td_block_7";
block_tdi_8_2ee.post_count = "3";
block_tdi_8_2ee.found_posts = "6400";
block_tdi_8_2ee.header_color = "";
block_tdi_8_2ee.ajax_pagination_infinite_stop = "";
block_tdi_8_2ee.max_num_pages = "2134";
tdBlocksArray.push(block_tdi_8_2ee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=tdi_8_2ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2007/01/yenicag/makale/murat-kanatli-makaleler/mafya-hesaplasiyor-bizimkiler-seyrediyor/" rel="bookmark" class="td-image-wrap" title="Mafya hesaplaşıyor, bizimkiler seyrediyor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ykp.org.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2007/01/yenicag/makale/murat-kanatli-makaleler/mafya-hesaplasiyor-bizimkiler-seyrediyor/" rel="bookmark" title="Mafya hesaplaşıyor, bizimkiler seyrediyor">Mafya hesaplaşıyor, bizimkiler seyrediyor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2007-01-02T23:30:00+00:00" >02/01/2007</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2012/07/yenicag/yenicag-haber/lefkosaya-tarikat-koleji/" rel="bookmark" class="td-image-wrap" title="Lefkoşa’ya tarikat koleji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lefkoşa’ya tarikat koleji" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2012/07/kolej.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2012/07/yenicag/yenicag-haber/lefkosaya-tarikat-koleji/" rel="bookmark" title="Lefkoşa’ya tarikat koleji">Lefkoşa’ya tarikat koleji</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-07-06T09:34:56+00:00" >06/07/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ykp.org.cy/2011/08/yenicag/makale/rasih-keskiner/yalakalik-ve-dalkavukluk-uzerine%e2%80%a6-%e2%80%93-rasih-keskiner/" rel="bookmark" class="td-image-wrap" title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner" data-type="image_tag" data-img-url="https://i1.wp.com/www.ykp.org.cy/wp-content/uploads/2011/03/rasih_web.jpg?resize=70%2C70&ssl=1"  width="70" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ykp.org.cy/2011/08/yenicag/makale/rasih-keskiner/yalakalik-ve-dalkavukluk-uzerine%e2%80%a6-%e2%80%93-rasih-keskiner/" rel="bookmark" title="Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner">Yalakalık ve dalkavukluk üzerine…. – Rasıh Keskiner</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-08-12T08:03:46+00:00" >12/08/2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9_e5d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_e5d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ykp.org.cy/category/yenicag/makale/ozkan-yikici/"><span class="td-cat-name">Özkan Yıkıcı</span><span class="td-cat-no">843</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/uzun-lafin-kisasi/"><span class="td-cat-name">Uzun lafın kısası</span><span class="td-cat-no">552</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/makale/ulus-irkad/"><span class="td-cat-name">Ulus Irkad</span><span class="td-cat-no">502</span></a></li><li><a href="https://www.ykp.org.cy/category/ykp/bildiri/"><span class="td-cat-name">YKP'nin açıklamaları</span><span class="td-cat-no">486</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/makale/alpay-durduran/"><span class="td-cat-name">Alpay Durduran</span><span class="td-cat-no">482</span></a></li><li><a href="https://www.ykp.org.cy/category/yenicag/yenicag-haber/"><span class="td-cat-name">yeniçağ haber</span><span class="td-cat-no">462</span></a></li><li><a href="https://www.ykp.org.cy/category/haber/manset/"><span class="td-cat-name">manşet</span><span class="td-cat-no">365</span></a></li><li><a href="https://www.ykp.org.cy/category/haber/toplumsal-muhalefet/sendikal-hareket/"><span class="td-cat-name">sendikal hareket</span><span class="td-cat-no">325</span></a></li><li><a href="https://www.ykp.org.cy/category/ykp/"><span class="td-cat-name">YKP</span><span class="td-cat-no">245</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ykp.org.cy/"><img class="td-retina-data" src="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-280-96.jpg" data-retina="https://www.ykp.org.cy/wp-content/uploads/2018/04/ykp-544-180-400x133.jpg" alt="" title="" width="281" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e149ebeb2e6f
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ykp.org.cy\/2020\/01\/yenicag\/makale\/ozkan-yikici\/iranin-suleymanisi-ozkan-yikici\/":179412};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/01/yenicag/makale/ozkan-yikici/iranin-suleymanisi-ozkan-yikici/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			
			<img style="float: right; display: none" class="loading" src="https://www.ykp.org.cy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ykp.org.cy/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14171684&postid=179412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Yorumunuzu+ekleyin&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=50f74e599aa351fee3fe90732554ce030faf5b87#parent=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14171684&postid=179412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Yorumunuzu+ekleyin&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=50f74e599aa351fee3fe90732554ce030faf5b87#parent=https%3A%2F%2Fwww.ykp.org.cy%2F2020%2F01%2Fyenicag%2Fmakale%2Fozkan-yikici%2Firanin-suleymanisi-ozkan-yikici%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'14171684',post:'179412',tz:'2',srv:'www.ykp.org.cy'} ]);
	_stq.push([ 'clickTrackerInit', '14171684', '179412' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-07 17:07:42 -->